<!DOCTYPE html>
<!--// OPEN HTML //-->
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
		

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <!--// SITE META //-->
    <meta charset="UTF-8" />
    <!-- Mobile Specific Metas
    ================================================== -->
	                        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
                        <meta name="format-detection" content="telephone=no">
        	<!--// PINGBACK & FAVICON //-->
    	<link rel="pingback" href="https://attac.es/xmlrpc.php" />
    	<link rel="shortcut icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />        	<link rel="apple-touch-icon-precomposed" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone.png">        	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone-retina.png">        	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad.png">        	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad-retina.png">    <!-- CSS
    ================================================== -->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/themes/born-to-give/css/ie.css" media="screen" /><![endif]-->
	     <title>Fondos buitre, los nuevos amos &#8211; ATTAC España</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed" href="https://attac.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed de los comentarios" href="https://attac.es/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-32882908-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/attac.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://attac.es/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='my-custom-block-frontend-css-css'  href='https://attac.es/wp-content/plugins/wpdm-gutenberg-blocks/build/style.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://attac.es/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://attac.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/css/front.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://attac.es/wp-content/plugins/link-library/upvote-downvote/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pago-redsys-grafreak-css'  href='https://attac.es/wp-content/plugins/pago-redsys-tpv-grafreak/public/css/pago-redsys-grafreak-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='preloader-plus-css'  href='https://attac.es/wp-content/plugins/preloader-plus/assets/css/preloader-plus.min.css?ver=2.2.1' type='text/css' media='all' />
<style id='preloader-plus-inline-css' type='text/css'>
.preloader-plus {background-color: #ffffff; }body.complete > *:not(.preloader-plus),.preloader-plus {transition-duration: 1000ms,1000ms,0s; }.preloader-plus * {color: #e85a4f; }.preloader-plus.complete {opacity: 0; transform:  scale(1); transition-delay: 0s,0s,1000ms; }.preloader-plus .preloader-site-title {font-weight: bold; font-size: 50px; text-transform: none; }.preloader-plus #preloader-counter {font-weight: bold; font-size: 24px; }.preloader-plus .preloader-plus-custom-content {font-weight: bold; font-size: 24px; text-transform: none; }.preloader-plus-default-icons {width: 80px; height: 80px; }.preloader-plus .preloader-custom-img {animation: preloader-none 1500ms linear infinite; width: 250px; }.preloader-plus .prog-bar {height: 5px; background-color: #dd3333; }.preloader-plus .prog-bar-bg {height: 5px; background-color: #919191; }.preloader-plus .prog-bar-wrapper {top: 0; padding-top: 0; width: 100%; }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://attac.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='spainregions-html5-map-style-css'  href='https://attac.es/wp-content/plugins/spainregionshtmlmap/static/css/map.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_fonts-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/fonts.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='wootweet-css'  href='https://attac.es/wp-content/plugins/wootweet/public/css/wootweet-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://attac.es/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://attac.es/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://attac.es/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://attac.es/wp-content/themes/born-to-give/css/bootstrap.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='line-icons-css'  href='https://attac.es/wp-content/themes/born-to-give/css/line-icons.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://attac.es/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://attac.es/wp-content/themes/born-to-give/css/animations.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_theme-css'  href='https://attac.es/wp-content/themes/born-to-give/css/bootstrap-theme.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_main-css'  href='https://attac.es/wp-content/themes/born-to-give/style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/magnific/magnific-popup.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel1-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/css/owl.carousel.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/css/owl.theme.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_fullcalendar-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_fullcalendar_print-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.print.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://attac.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1648568059" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1648568059" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1648568059" /></noscript><link rel='stylesheet' id='rt-mediaelement-css'  href='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/mediaelementplayer-legacy.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='rt-mediaelement-wp-css'  href='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://attac.es/wp-includes/css/dashicons.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-main-css'  href='https://attac.es/wp-content/plugins/buddypress-media/app/assets/css/rtmedia.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-upload-terms-main-css'  href='https://attac.es/wp-content/plugins/buddypress-media/app/assets/css/rtm-upload-terms.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://attac.es/wp-content/plugins/mailin/css/mailin-front.css?ver=5.6.8' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/attac.es","hash_tracking":"false","ua":"UA-32882908-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.6.8' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.6.8' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='wpdm-frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/attac.es\/","site":"https:\/\/attac.es\/","ajax":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/js/front.js?ver=3.2.19' id='wpdm-frontjs-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","nonce":"85a2ad56be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/link-library/upvote-downvote/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' id='pago-redsys-grafreak-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/pago-redsys-tpv-grafreak/public/js/pago-redsys-grafreak-public.js?ver=1.0.0' id='pago-redsys-grafreak-js'></script>
<script type='text/javascript' id='preloader-plus-js-extra'>
/* <![CDATA[ */
var preloader_plus = {"animation_delay":"500","animation_duration":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/preloader-plus//assets/js/preloader-plus.min.js?ver=2.2.1' id='preloader-plus-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.1' id='revmin-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/spainregionshtmlmap/static/js/jquery.nicescroll.js?ver=5.6.8' id='spainregions-html5-map-nicescroll-js'></script>
<script type='text/javascript' id='ffwd_frontend-js-extra'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.31' id='ffwd_frontend-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.31' id='ffwd_jquery_mobile-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.31' id='ffwd_mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='ffwd_gallery_box-js-extra'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.31' id='ffwd_gallery_box-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wootweet/public/js/wootweet-public.js?ver=1.5' id='wootweet-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/lib/moment.min.js?ver=1.9.3' id='borntogive_fullcalendar_moments-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","security":"d1959a2e07","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","ajax_nonce":"9e650220b6","flag_url":"https:\/\/attac.es\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/mailin/js/mailin-front.js?ver=1635680560' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://attac.es/wp-json/" /><link rel="alternate" type="application/json" href="https://attac.es/wp-json/wp/v2/posts/57592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://attac.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://attac.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel="canonical" href="https://attac.es/fondos-buitre-los-nuevos-amos/" />
<link rel='shortlink' href='https://attac.es/?p=57592' />
<link rel="alternate" type="application/json+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Ffondos-buitre-los-nuevos-amos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Ffondos-buitre-los-nuevos-amos%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />			<style type="text/css">
							.rtmedia-activity-container ul.rtm-activity-media-list{
			overflow: auto;
			}

			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-document,
			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-other{
			margin-left: 0.6em !important;
			}

			.rtmedia-activity-container li.media-type-video{
			height: 240px !important;
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-photo a{
			width: 100% !important;
			height: 98% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail video{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video .mejs-overlay-play{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-music{
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail .mejs-audio,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail audio{
			width: 100% !important;
			}

			.rtmedia-activity-container li.media-type-photo{
			width: 320px !important;
			height: 240px !important;
			}

			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail,
			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail img {
			width: 100% !important;
			height: 100% !important;
			overflow: hidden;
			}
						#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-comment-media-upload,#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-container {
					display: none !important
				}
					.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail {
		width: 150px;
		height: 150px;
		line-height: 150px;
		}
		.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail img {
		max-width: 150px;
		max-height: 150px;
		}
		.rtmedia-container .rtmedia-list  .rtmedia-list-item {
		width: 150px;
		}
					</style>
			<style type="text/css">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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<meta name="msapplication-TileImage" content="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="borntogive_options-dynamic-css" title="dynamic-css" class="redux-options-output">.content{padding-top:60px;padding-bottom:60px;}.header-style2 .site-header, .header-style3 .site-header{background-size:cover;}.search-module-trigger, .cart-module-trigger{color:#e85a4f;}.header-style2 .topbar .header-info-col, .header-style3 .topbar .header-info-col{font-family:"Fira Sans Condensed";text-transform:none;font-weight:200;font-style:normal;font-display:swap;}.page-banner{background-color:#404040;}.page-banner h1, .page-banner-text{font-family:"Fira Sans";text-align:left;font-weight:400;font-style:normal;font-display:swap;}.topbar, .topbar .topmenu li ul{background-color:#333333;}.topbar .header-info-col, .topbar .header-info-col strong{font-display:swap;}.topbar .header-info-col i.fa{font-display:swap;}.topbar .social-icons a{font-display:swap;}.site-logo{padding-top:23px;padding-right:0px;padding-bottom:20px;padding-left:0px;}.header-style1 .dd-menu > li, .header-style2 .dd-menu > li{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.dd-menu > li > a{font-weight:700;font-style:normal;font-size:15px;font-display:swap;}.header-style2 .dd-menu > li > a{color:#e85a4f;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{padding-top:9px;padding-right:20px;padding-bottom:9px;padding-left:20px;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{font-display:swap;}.dd-menu .megamenu-container .megamenu-sub-title, .dd-menu .megamenu-container .widgettitle, .dd-menu .megamenu-container .widget-title{font-display:swap;}.dd-menu .megamenu-container{font-display:swap;}#menu-toggle{line-height:50px;font-size:24px;font-display:swap;}#menu-toggle{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.site-footer{padding-top:70px;padding-bottom:70px;}.footer_widget h4.widgettitle, .footer_widget h4.widget-title{font-display:swap;}.site-footer .footer_widget{font-display:swap;}.site-footer-bottom{padding-top:20px;padding-bottom:20px;}.site-footer-bottom{font-display:swap;}.social-share-bar .share-title{line-height:30px;font-display:swap;}.social-share-bar li a{height:30px;width:30px;}.social-share-bar li a{line-height:30px;font-size:14px;font-display:swap;}h1,h2,h3,h4,h5,h6, .featured-link strong, .featured-text strong{font-family:"Fira Sans";font-display:swap;}body, .widget h5{font-family:Lato;font-display:swap;}.event-date{font-family:"Source Sans Pro";font-display:swap;}body{color:#1e1e1e;font-display:swap;}h1{font-display:swap;}h2{font-display:swap;}h3{font-display:swap;}h4{font-display:swap;}h5{font-display:swap;}h6{font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.2.19" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ATTAC España"/>
  <meta property="og:title" content="Fondos buitre, los nuevos amos"/>
  <meta property="og:url" content="https://attac.es/fondos-buitre-los-nuevos-amos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Plataforma contra los Fondos Buitre."/>
  <meta property="og:image" content="https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos.png"/>
  <meta property="og:image:url" content="https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos.png"/>
  <meta property="og:image:secure_url" content="https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos.png"/>
  <meta property="article:published_time" content="2022-06-13T06:00:00+01:00"/>
  <meta property="article:modified_time" content="2022-06-11T16:54:47+01:00" />
  <meta property="og:updated_time" content="2022-06-11T16:54:47+01:00" />
  <meta property="article:section" content="%"/>
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Economía &amp; Finanzas"/>
  <meta property="article:section" content="Legislación &amp; corrupción &amp; evasión y elusión fiscal"/>
  <meta property="article:section" content="Mercados Financieros"/>
  <meta property="article:section" content="Otros Videos"/>
  <meta property="article:section" content="Sanidad"/>
  <meta property="article:publisher" content="es-es.facebook.com/attac.espana"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Fondos buitre, los nuevos amos"/>
  <meta name="twitter:url" content="https://attac.es/fondos-buitre-los-nuevos-amos/"/>
  <meta name="twitter:description" content="Plataforma contra los Fondos Buitre."/>
  <meta name="twitter:image" content="https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos.png"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@attacespana"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>
        /* WPDM Link Template Styles */        </style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        <div class="astm-search-menu-wrapper is-menu-wrapper"><div><span class=" astm-search-menu is-menu sliding"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
					<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://attac.es/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></span></div></div>
</head>
<!--// CLOSE HEAD //-->
<body class="post-template-default single single-post postid-57592 single-format-standard  header-style2 born-to-give wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<!--[if lt IE 7]>
	<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->
<style type="text/css">.hero-area{display:block;}.social-share-bar{display:block;}.page-banner h1, .page-banner-text{display:block;}.content{}body.boxed{}
		.content{}</style><div class="body"> 
<header class="topbar">
    	<div class="container">
            <ul class="social-icons topmenu pull-right">
                <li class="facebook"><a href="https://es-es.facebook.com/attac.espana" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/attacespana" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC9zigkTfYeKuWCG1_F-WJNA" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="envelope"><a href="mailto:secretaria@attac.es"><i class="fa fa-envelope"></i></a></li>            </ul>
                                    <div class="header-info-col">
                <i class="fa fa-phone"></i> <strong>629563814</strong>
            </div>
                        <div class="header-info-col">
              	<i class="fa fa-envelope-o"></i> <strong>secretaria@attac.es</strong>
            </div>
                    </div>
    </header>
	<!-- Site Header Wrapper -->
    <div class="site-header-wrapper">
        <!-- Site Header -->
        <header class="site-header">
            <div class="container">
                <div class="site-logo">
                	                    <a href="https://attac.es/" class="default-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2022/03/logo_attac_con_transparencia_150x122.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="default-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2022/03/logo_attac_con_transparencia_150x122.png" alt="ATTAC España" width="199" height="30"></a>
                    <a href="https://attac.es/" class="sticky-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2022/03/logo_attac_con_transparencia_150x122.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="sticky-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2022/03/logo_attac_con_transparencia_150x122.png" alt="ATTAC España" width="199" height="30"></a>
                                    </div>
             	<a href="#" class="visible-sm visible-xs" id="menu-toggle"><i class="fa fa-bars"></i></a>
                					            <ul id="menu-inicio" class="sf-menu dd-menu pull-right"><li  class="menu-item-22 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://attac.es">Inicio<span class="nav-line"></span></a><li  class="menu-item-51333 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/noticias">Noticias<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-54818 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/altermundismo-opinion/">Altermundismo</a>	<li  class="menu-item-54819 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor "><a href="https://attac.es/category/attaces/">ATTAC España</a>	<li  class="menu-item-54820 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/big-data/">BIG DATA</a>	<li  class="menu-item-54821 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/campana/">Campañas</a>	<li  class="menu-item-54822 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &amp; notas de prensa</a>	<li  class="menu-item-54823 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/crisis-sistemica-opinion/">Crisis sistémica</a>	<li  class="menu-item-54824 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/derechos-humanos/">Derechos Humanos</a>	<li  class="menu-item-54825 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/ecologia-politica-2/">Ecología política</a>	<li  class="menu-item-54826 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://attac.es/category/economia-finanzas/">Economía &amp; Finanzas</a>	<li  class="menu-item-54827 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/feminismo/">Feminismo</a>	<li  class="menu-item-54828 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a href="https://attac.es/category/internacional/">Internacional</a>
	<ul class="sub-menu">
		<li  class="menu-item-54836 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/eeuu-internacional/">EE.UU.</a>		<li  class="menu-item-54837 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/latinoamerica-internacional/">Latinoamérica</a>		<li  class="menu-item-54838 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/europa/">Unión Europea</a>		<li  class="menu-item-54839 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/ttip-ceta-tisa/">Tratados librecomercio TTIP / CETA / TISA</a>	</ul>
	<li  class="menu-item-54829 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor "><a href="https://attac.es/category/jufiglo/">Justicia Fiscal y Financiera Global</a>	<li  class="menu-item-54830 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://attac.es/category/corrupcion-elusion-fiscal-legislacion/">Legislación &amp; corrupción &amp; evasión y elusión fiscal</a>	<li  class="menu-item-54833 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor "><a href="https://attac.es/category/sspp/">Servicios Públicos</a>	<li  class="menu-item-54834 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/trabajo-opinion/">Trabajo &amp; Salario</a>	<li  class="menu-item-57133 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/noticias/">Ver todas las categorías</a></ul>
<li  class="menu-item-50668 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/documentacion/">Biblioteca<span class="nav-line"></span></a><li  class="menu-item-50669 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://attac.es/quienes-somos/">¿Quiénes somos?<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-56767 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/quienes-somos/#origen">Origen</a>	<li  class="menu-item-56768 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/quienes-somos/#historia">Historia</a>	<li  class="menu-item-56769 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/quienes-somos/#organizacion">Organización</a>	<li  class="menu-item-56770 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/quienes-somos/#propuestas">Propuestas</a>	<li  class="menu-item-56771 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/quienes-somos/#estatutos">Estatutos</a>	<li  class="menu-item-56772 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/quienes-somos/#consejo-cientifico">Consejo Científico</a>	<li  class="menu-item-52546 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &amp; notas de prensa</a></ul>
<li  class="menu-item-56450 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://attac.es/agenda">Agenda<span class="nav-line"></span></a><li  class="menu-item-50676 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/enlaces/">Enlaces de interés<span class="nav-line"></span></a><li  class="menu-item-50667 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/contacto/">Contacto<span class="nav-line"></span></a><li class=" astm-search-menu is-menu sliding menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://attac.es/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul>            </div>
        </header>
    </div> <div class="hero-area">
 <div class="page-banner parallax  lazy" style="height:px;" data-bg="url(https://attac.es/wp-content/uploads/2021/12/02_NOTICIAS.png)">        	<div class="container">
            	<div class="page-banner-text">
        			<h1 class="block-title">Noticias</h1>
                </div>
            </div>
        </div>
    </div><div class="main" role="main">
  <div id="content" class="content full">
    <div class="container">
      <div class="row">
        <div class="col-md-12" id="content-col">
                    <h3>Fondos buitre, los nuevos amos</h3>
          			<div class="meta-data full-meta-data">
				<span><i class="fa fa-calendar"></i> 13 junio, 2022                                <i class="fa fa-folder" a="2"></i> <a href="https://attac.es/category/attaces/4718/" rel="category tag">%</a>, <a href="https://attac.es/category/noticias/" rel="category tag">Actualidad</a>, <a href="https://attac.es/category/economia-finanzas/" rel="category tag">Economía &amp; Finanzas</a>, <a href="https://attac.es/category/corrupcion-elusion-fiscal-legislacion/" rel="category tag">Legislación &amp; corrupción &amp; evasión y elusión fiscal</a>, <a href="https://attac.es/category/jufiglo/mercados-financieros/" rel="category tag">Mercados Financieros</a>, <a href="https://attac.es/category/otros-videos/" rel="category tag">Otros Videos</a>, <a href="https://attac.es/category/sspp/sanidad-sspp/" rel="category tag">Sanidad</a>            </div>
			                <div class="spacer-20"></div>
            			              		<div class="post-media">
                  		<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20835%20464'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos.png 835w, https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos-300x167.png 300w, https://attac.es/wp-content/uploads/2022/06/fondos-buitre-los-nuevos-amos-768x427.png 768w" data-sizes="(max-width: 835px) 100vw, 835px" /><div class="ccfic"></div>              		</div>
          		                        <div class="post-content">
                        	
<p><strong>Video del debate organizado por la Plataforma contra los Fondos Buitre.</strong></p>



<p>¿Qué son? ¿Cómo actúan? ¿Cómo podemos combatirlos? Son los amos del agua pública, de la sanidad pública, de las residencias de mayores, del taxi, la educación y la vivienda. ¿Qué tienen en común estos sectores tan diferentes entre sí?<br>No te pierdas a nuestros grandes expertos, contándolo todo de una forma clara y rotunda.</p>



<ul><li><strong>Gonzalo Marín</strong>: <em>El agua</em>. Ingeniero de caminos, Consultor para temas de agua en NNUU y en la UE;, Asesor en estos temas de algunos gobiernos como el de Suecia, España, etc. Integrante y portavoz de la RED de AGUA PUBLICA, una red que reivindica la defensa de los DDHH al agua y el saneamiento con modelos de gestión democráticos.</li><li><span style="color:#abb8c3" class="tadv-color"><strong>Carmen San José</strong>: <em>La sanidad</em>. Médica especialista en familia y salud comunitaria. Guerrera defensora de la sanidad pública desde la Plataforma de Centros de Salud y la Auditoría Ciudadana de la Deuda en Sanidad (Audita Sanidad).</span></li><li> <strong>Lourdes Lucia. Attac</strong>. Por problemas médicos no pudo asistir Carmen San José y en su lugar intervino Lourdes.</li><li><strong>Manuel Rico</strong>: <em>Las residencias de mayores</em>. Periodista y abogado. Director de investigación del medio de comunicación, Infolibre. Autor del libro: “¡Vergüenza! El escándalo de las residencias”.</li><li><strong>Manuel Gabarre</strong>: <em>La vivienda</em>. Abogado, Investigador especialista en fondos de inversión especulativos, Cofundador del Observatorio CODE, contra los delitos económicos, Autor del libro: “Tocar fondo. La mano invisible detrás de la subida del alquiler”.</li></ul>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="epyt-video-wrapper"><iframe  id="_ytid_18831"  width="680" height="383"  data-origwidth="680" data-origheight="383"  data-relstop="1" src="https://www.youtube.com/embed/Pj6U9P7UZkU?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
</div></figure>



<h3></h3>
                                              	</div>
                                                <div class="tagcloud">
                            <i class="fa fa-tags"></i> 
                            <a href="https://attac.es/tag/fondos-buitre/" rel="tag">fondos buitre</a><a href="https://attac.es/tag/fondos-especulativos/" rel="tag">fondos especulativos</a>                        </div>
			    
                        			<div class="meta-data full-meta-data">
			  <i class="fa fa-folder" a="2"></i> <a href="https://attac.es/category/attaces/4718/" rel="category tag">%</a>, <a href="https://attac.es/category/noticias/" rel="category tag">Actualidad</a>, <a href="https://attac.es/category/economia-finanzas/" rel="category tag">Economía &amp; Finanzas</a>, <a href="https://attac.es/category/corrupcion-elusion-fiscal-legislacion/" rel="category tag">Legislación &amp; corrupción &amp; evasión y elusión fiscal</a>, <a href="https://attac.es/category/jufiglo/mercados-financieros/" rel="category tag">Mercados Financieros</a>, <a href="https://attac.es/category/otros-videos/" rel="category tag">Otros Videos</a>, <a href="https://attac.es/category/sspp/sanidad-sspp/" rel="category tag">Sanidad</a>			</div>
						                            <div class="social-share-bar"><ul class="social-icons-colored share-buttons-bc"><li class="share-title"></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://attac.es/fondos-buitre-los-nuevos-amos/&amp;t=Fondos buitre, los nuevos amos" target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?source=https://attac.es/fondos-buitre-los-nuevos-amos/&amp;text=Fondos buitre, los nuevos amos:https://attac.es/fondos-buitre-los-nuevos-amos/" target="_blank" title="Tweet"><i class="fa fa-twitter"></i></a></li><li class="email-share"><a href="mailto:?subject=Fondos buitre, los nuevos amos&amp;body=Plataforma contra los Fondos Buitre.:https://attac.es/fondos-buitre-los-nuevos-amos/" target="_blank" title="Email"><i class="fa fa-envelope"></i></a></li></ul>
            </div>                                                <div class="spacer-20">ATTAC no se identifica necesariamente con las opiniones expresadas en los artículos, que son responsabilidad de los autores de los mismos.</div>
			                    <div class="clearfix"></div>
          <ul class="pager margin-40"> <li><a class="pull-left" href="https://attac.es/los-determinantes-politicos-de-la-felicidad/" rel="prev">&laquo; Prev Post</a></li><li></li></ul>
                    
          <!-- Post Comments -->
                  </div>
                    	</div>
    </div>
  </div>
</div>
<!-- End Body Content -->
    <!-- Site Footer -->
        <div class="site-footer-bottom">
    	<div class="container">
        	<div class="row">
            	            		<div class="col-md-6 col-sm-6">
                				                	<div class="copyrights-col-left">
                   		<p>Attac.es Todos los derechos reservados</p>
                  	</div>
             	                </div>
				            	<div class="col-md-6 col-sm-6">
					                                                    <div class="copyrights-col-right">
                            <ul id="menu-pie" class="footer-menu"><li id="menu-item-52708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-52708"><a href="https://attac.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-52712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52712"><a href="https://attac.es/politica-de-privacidad/#cookies">Política de de cookies</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52709"><a href="https://attac.es/aviso-legal/">Aviso legal</a></li>
</ul>                            </div>
                                                       		</div>
               	      		</div>
  		</div>
	</div>
    <a id="back-to-top"><i class="fa fa-angle-double-up"></i></a> </div>
<!-- End Boxed Body -->
 </div>
<!--Ticket Modal-->
<div class="modal fade" id="ticketModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static">
			<div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
						<h4 class="modal-title" id="myModalLabel">Your ticket for the: Fondos buitre, los nuevos amos</h4>
					</div>
					<div class="modal-body">
						<!-- Event Register Tickets -->
						<div class="ticket-booking-wrapper">
							<div class="ticket-booking">
								<div class="event-ticket ticket-form">
									<div class="event-ticket-left">
										<div class="ticket-id"></div>
										<div class="ticket-handle"></div>
										<div class="ticket-cuts ticket-cuts-top"></div>
										<div class="ticket-cuts ticket-cuts-bottom"></div>
									</div>
									<div class="event-ticket-right">
										<div class="event-ticket-right-inner">
											<div class="row">
												<div class="col-md-9 col-sm-9">
													<span class="registerant-info">
                          													</span>
													 <span class="meta-data">Title</span>
													 <h4 id="dy-event-title">Fondos buitre, los nuevos amos</h4>
												</div>
												<div class="col-md-3 col-sm-3">
													<span class="ticket-cost">USD</span>
												</div>
											</div>
											<div class="event-ticket-info">
												<div class="row">
													<div class="col">
														<p class="ticket-col" id="dy-event-date"></p>
													</div>
													<div class="col">
														<p class="ticket-col event-location" id="dy-event-location"></p>
													</div>
													<div class="col">
														<p id="dy-event-time"></p>
													</div>
												</div>
											</div>
											<span class="event-area"></span>
											<div class="row">
												<div class="col-md-12">
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="modal-footer">
						<button type="button" class="btn btn-default inverted" data-dismiss="modal">Close</button>
						<button type="button" class="btn btn-primary" onClick="window.print()">Print</button>
					</div>
				</div>
			</div>
		</div>
            <script>
                jQuery(function($){

                    
                });
            </script>
            <div id="fb-root"></div>
            		 <div class="preloader-plus"> 			 <div class="preloader-content"> 
 <div class="lds-css ng-scope">
   <div class="lds-dual-ring preloader-plus-default-icons">
     <div></div>
   </div>
 <style type="text/css">@keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 @-webkit-keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 .lds-dual-ring div {
   width: 100%;
   height: 100%;
   border-radius: 50%;
   border: 8px solid #000;
   border-color: #e85a4f transparent #e85a4f transparent;
   -webkit-animation: lds-dual-ring 1s linear infinite;
   animation: lds-dual-ring 1s linear infinite;
 }
 </style></div>
  						<p id="preloader-counter">0</p>   	 					<img class="preloader-custom-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/06/logo_attac-1.png" /> 
			 </div>
		 </div>         <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p class="wpdm-placeholder">
                                [ Placeholder content for popup link ]
                                <a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
                            </p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://attac.es/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
        <style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
    <script type ="text/javascript">function mostrarRegion (nombreRegion) {

    /* ocultamos todas las regiones */
    $(".attac-mapa-detalle").addClass ("hidden");
    /* mostramos la region en particular */
    $(".attac-mapa-detalle-" + nombreRegion).removeClass ("hidden");
    return;

}				
function decodeHtml(content) {
    var txt = document.createElement("textarea");
    content = content.replace ("&#8220;", '"');
    content = content.replace ("&#8221;", '"');
    content = content.replace ("[script]", "<script>");
    content = content.replace ("[/script]", "<" + "/script>");
    txt.innerHTML = content;
    return txt.value;
}
function stripHtml(html)
{
   let tmp = document.createElement("DIV");
   tmp.innerHTML = html;
   return tmp.textContent || tmp.innerText || "";
}</script>        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><style type="text/css" media="screen">/* Ivory search custom CSS code */svg.search-icon {
height: 30px;
width: 30px;
}
@media screen and (max-width: 1000px){
body .is-menu.full-width-menu > a,
body .is-menu.sliding  > a {
    display: none;
}

body .is-menu.full-width-menu form,
body .is-menu.sliding form {
    position: static;
    padding-top: 50px !important;
    width: 250px !important;
}
}</style><script type='text/javascript' src='https://attac.es/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.js?ver=4.6.8' id='rt-mediaelement-wp-js'></script>
<script type='text/javascript' id='rtmedia-main-js-extra'>
/* <![CDATA[ */
var rtmedia_bp = {"bp_template_pack":""};
var RTMedia_Main_JS = {"media_delete_confirmation":"\u00bfSeguro que deseas eliminar este archivo multimedia?","rtmedia_ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","media_delete_success":"Media file deleted successfully."};
var rtmedia_main_js_strings = {"rtmedia_albums":"\u00c1lbumes ","privacy_update_success":"Privacidad actualizada correctamente.","privacy_update_error":"No se pudo cambiar la privacidad. Vuelva a intentarlo."};
var rtmedia_media_size_config = {"photo":{"thumb":{"width":"150","height":"150","crop":"1"},"medium":{"width":"320","height":"240","crop":"1"},"large":{"width":"800","height":"0","crop":"1"}},"video":{"activity_media":{"width":"320","height":"240"},"single_media":{"width":"640","height":"480"}},"music":{"activity_media":{"width":"320"},"single_media":{"width":"640"}},"featured":{"default":{"width":"100","height":"100","crop":"1"}}};
var rtmedia_main = {"rtmedia_ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","rtmedia_media_slug":"media","rtmedia_lightbox_enabled":"1","rtmedia_direct_upload_enabled":"0","rtmedia_gallery_reload_on_upload":"1","rtmedia_empty_activity_msg":"Por favor, a\u00f1ade contenido para publicar.","rtmedia_empty_comment_msg":"No est\u00e1 permitido enviar un comentario en blanco.","rtmedia_media_delete_confirmation":"\u00bfSeguro que deseas eliminar este archivo multimedia?","rtmedia_media_comment_delete_confirmation":"\u00bfEst\u00e1 seguro\/a de que quiere eliminar este comentario?","rtmedia_album_delete_confirmation":"\u00bfEst\u00e1 seguro de que quiere borrar este \u00e1lbum?","rtmedia_drop_media_msg":"Arrastre los archivos aqu\u00ed","rtmedia_album_created_msg":" El \u00e1lbum se ha creado correctamente.","rtmedia_something_wrong_msg":"Algo sali\u00f3 mal. Vuelva a intentarlo.","rtmedia_empty_album_name_msg":"Introduzca un nombre para el \u00e1lbum.","rtmedia_max_file_msg":"L\u00edmite m\u00e1ximo del tama\u00f1o del archivo: ","rtmedia_allowed_file_formats":"Formatos de archivos permitidos","rtmedia_select_all_visible":"Seleccionar todos los visibles","rtmedia_unselect_all_visible":"Unselect All Visible","rtmedia_no_media_selected":"Seleccione algunos archivos multimedia.","rtmedia_selected_media_delete_confirmation":"\u00bfEst\u00e1 seguro de que desea borrar el archivo multimedia seleccionado?","rtmedia_selected_media_move_confirmation":"\u00bfEst\u00e1 seguro de que desea mover el archivo multimedia seleccionado?","rtmedia_waiting_msg":"En espera","rtmedia_uploaded_msg":"Subido","rtmedia_uploading_msg":"Subiendo","rtmedia_upload_failed_msg":"Error","rtmedia_close":"Cerrar","rtmedia_edit":"Editar","rtmedia_delete":"Borrar","rtmedia_edit_media":"Editar archivo multimedia","rtmedia_remove_from_queue":"Eliminar de la cola","rtmedia_add_more_files_msg":"A\u00f1adir m\u00e1s archivos","rtmedia_file_extension_error_msg":"Archivo no soportado","rtmedia_more":"m\u00e1s","rtmedia_less":"menos","rtmedia_read_more":"Leer m\u00e1s","rtmedia__show_less":"Mostrar menos","rtmedia_activity_text_with_attachment":"disable","rtmedia_delete_uploaded_media":"Este archivo multimedia se ha cargado. \u00bfSeguro que quieres eliminar este archivo multimedia?","rtm_wp_version":"5.6.8","rtmedia_masonry_layout":"false","rtmedia_disable_media_in_commented_media":"1","rtmedia_disable_media_in_commented_media_text":"No se permite a\u00f1adir archivos multimedia en Comentarios","ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/app/assets/js/rtmedia.min.js?ver=4.6.8' id='rtmedia-main-js'></script>
<script type='text/javascript' id='rtmedia-backbone-js-extra'>
/* <![CDATA[ */
var rtmedia_template = {"template_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php?action=rtmedia_get_template&template=media-gallery-item"};
var rtMedia_plupload = {"rtMedia_plupload_config":{"url":"\/fondos-buitre-los-nuevos-amos\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtMedia-upload-button","container":"rtmedia-upload-container","drop_element":"drag-drop-area","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":true,"urlstream_upload":true,"flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":true,"multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/fondos-buitre-los-nuevos-amos\/","mode":"file_upload","rtmedia_upload_nonce":"3137e362f5"},"max_file_size_msg":"60M"}};
var rtmedia_media_thumbs = {"photo":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/image_thumb.png","video":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/video_thumb.png","music":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/audio_thumb.png"};
var rtmedia_edit_media_info_upload = {"title":"T\u00edtulo:","description":"Descripci\u00f3n:"};
var rtmedia_bp = {"bp_template_pack":""};
var rtmedia_backbone_strings = {"rtm_edit_file_name":"Editar nombre de archivo"};
var rtmedia_exteansions = {"photo":["jpg","jpeg","png","gif"],"video":["mp4"],"music":["mp3"]};
var rtMedia_update_plupload_comment = {"url":"\/fondos-buitre-los-nuevos-amos\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtmedia-comment-media-upload","container":"rtmedia-comment-media-upload-container","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/fondos-buitre-los-nuevos-amos\/","mode":"file_upload","rtmedia_upload_nonce":"3137e362f5"},"max_file_size_msg":"60M"};
var rtmedia_backbone = {"rMedia_loading_media":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/boxspinner.gif","rtmedia_set_featured_image_msg":"Medios destacados establecidos con \u00e9xito.","rtmedia_unset_featured_image_msg":"Los archivos multimedia destacados se eliminaron correctamente.","rtmedia_no_media_found":"Oops, no se ha encontrado ning\u00fan archivo multimedia para la solicitud.","rtmedia_load_more_or_pagination":"load_more","rtmedia_bp_enable_activity":"0","rtmedia_upload_progress_error_message":"Hay algunas subidas en curso. \u00bfQuieres cancelarlas?","rtmedia_media_disabled_error_message":"Media upload is disabled. Please Enable at least one media type to proceed.","rMedia_loading_file":"https:\/\/attac.es\/wp-admin\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/app/assets/js/rtMedia.backbone.js?ver=4.6.8' id='rtmedia-backbone-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/attac.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://attac.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://attac.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://attac.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://attac.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://attac.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://attac.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfdtBQdAAAAAD_f9M77eLjVFTjcuP1oYNQvEEoO&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfdtBQdAAAAAD_f9M77eLjVFTjcuP1oYNQvEEoO","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/modernizr.js?ver=1.9.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/magnific/jquery.magnific-popup.min.js?ver=1.9.3' id='magnific-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/ui-plugins.js?ver=1.9.3' id='borntogive_ui_plugins-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/helper-plugins.js?ver=1.9.3' id='borntogive_helper_plugins-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/js/owl.carousel.min.js?ver=1.9.3' id='owl_carousel-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/bootstrap.js?ver=1.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/init.js?ver=1.9.3' id='borntogive_init-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/flexslider/js/jquery.flexslider.js?ver=1.9.3' id='borntogive_flexslider-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/circle-progress.js?ver=1.9.3' id='borntogive_circle_progress-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.min.js?ver=1.9.3' id='borntogive_fullcalendar-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/gcal.js?ver=1.9.3' id='borntogive_gcal-js'></script>
<script type='text/javascript' id='borntogive_fullcalendar_init-js-extra'>
/* <![CDATA[ */
var calenderEvents = {"homeurl":"https:\/\/attac.es\/wp-content\/themes\/born-to-give","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"time_format":"HH:mm","start_of_week":"1","googlekey":"","googlecalid":"","ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","calheadview":"1","eventLimit":"4","today":"Hoy","month":"Mes","week":"Semana","day":"Dia","view":"month"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/calender_events.js?ver=1.9.3' id='borntogive_fullcalendar_init-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.7' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/mediaelement-and-player.min.js?ver=4.6.8' id='rt-mediaelement-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/touchswipe/jquery.touchSwipe.min.js?ver=4.6.8' id='rtmedia-touchswipe-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida

Served from: attac.es @ 2022-06-14 02:57:44 by W3 Total Cache
-->