<!DOCTYPE html>
<!--// OPEN HTML //-->
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
		

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <!--// SITE META //-->
    <meta charset="UTF-8" />
    <!-- Mobile Specific Metas
    ================================================== -->
	                        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
                        <meta name="format-detection" content="telephone=no">
        	<!--// PINGBACK & FAVICON //-->
    	<link rel="pingback" href="https://attac.es/xmlrpc.php" />
    	<link rel="shortcut icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />        	<link rel="apple-touch-icon-precomposed" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone.png">        	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone-retina.png">        	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad.png">        	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad-retina.png">    <!-- CSS
    ================================================== -->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/themes/born-to-give/css/ie.css" media="screen" /><![endif]-->
	     <title>La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno &#8211; ATTAC España</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed" href="https://attac.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed de los comentarios" href="https://attac.es/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32882908-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32882908-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/attac.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://attac.es/wp-content/plugins/formidable/css/formidableforms.css?ver=211705' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://attac.es/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-custom-block-frontend-css-css'  href='https://attac.es/wp-content/plugins/wpdm-gutenberg-blocks/build/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://attac.es/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://attac.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/css/front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://attac.es/wp-content/plugins/link-library/upvote-downvote/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pago-redsys-grafreak-css'  href='https://attac.es/wp-content/plugins/pago-redsys-tpv-grafreak/public/css/pago-redsys-grafreak-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='preloader-plus-css'  href='https://attac.es/wp-content/plugins/preloader-plus/assets/css/preloader-plus.min.css?ver=2.2.1' type='text/css' media='all' />
<style id='preloader-plus-inline-css' type='text/css'>
.preloader-plus {background-color: #ffffff; }body.complete > *:not(.preloader-plus),.preloader-plus {transition-duration: 1000ms,1000ms,0s; }.preloader-plus * {color: #e20b0b; }.preloader-plus.complete {opacity: 0; transform:  scale(1); transition-delay: 0s,0s,1000ms; }.preloader-plus .preloader-site-title {font-weight: bold; font-size: 50px; text-transform: none; }.preloader-plus #preloader-counter {font-weight: bold; font-size: 24px; }.preloader-plus .preloader-plus-custom-content {font-weight: bold; font-size: 24px; text-transform: none; }.preloader-plus-default-icons {width: 80px; height: 80px; }.preloader-plus .preloader-custom-img {animation: preloader-none 1500ms linear infinite; width: 250px; }.preloader-plus .prog-bar {height: 5px; background-color: #dd3333; }.preloader-plus .prog-bar-bg {height: 5px; background-color: #919191; }.preloader-plus .prog-bar-wrapper {top: 0; padding-top: 0; width: 100%; }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://attac.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_fonts-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/fonts.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='wootweet-css'  href='https://attac.es/wp-content/plugins/wootweet/public/css/wootweet-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://attac.es/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://attac.es/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://attac.es/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://attac.es/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://attac.es/wp-content/themes/born-to-give/css/bootstrap.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='line-icons-css'  href='https://attac.es/wp-content/themes/born-to-give/css/line-icons.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://attac.es/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://attac.es/wp-content/themes/born-to-give/css/animations.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_theme-css'  href='https://attac.es/wp-content/themes/born-to-give/css/bootstrap-theme.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_main-css'  href='https://attac.es/wp-content/themes/born-to-give/style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/magnific/magnific-popup.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel1-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/css/owl.carousel.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/css/owl.theme.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_fullcalendar-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_fullcalendar_print-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.print.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://attac.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1614670389" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1614670389" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1614670389" /></noscript><link rel='stylesheet' id='rt-mediaelement-css'  href='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/mediaelementplayer-legacy.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rt-mediaelement-wp-css'  href='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://attac.es/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-main-css'  href='https://attac.es/wp-content/plugins/buddypress-media/app/assets/css/rtmedia.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-upload-terms-main-css'  href='https://attac.es/wp-content/plugins/buddypress-media/app/assets/css/rtm-upload-terms.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://attac.es/wp-content/plugins/mailin/css/mailin-front.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/attac.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.6.2' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/attac.es\/","site":"https:\/\/attac.es\/","ajax":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.13' id='frontjs-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.6.2' id='jquery-choosen-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","nonce":"4d6dbee7a0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/link-library/upvote-downvote/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' id='pago-redsys-grafreak-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/pago-redsys-tpv-grafreak/public/js/pago-redsys-grafreak-public.js?ver=1.0.0' id='pago-redsys-grafreak-js'></script>
<script type='text/javascript' id='preloader-plus-js-extra'>
/* <![CDATA[ */
var preloader_plus = {"animation_delay":"500","animation_duration":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/preloader-plus//assets/js/preloader-plus.min.js?ver=2.2.1' id='preloader-plus-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.1' id='revmin-js'></script>
<script type='text/javascript' id='ffwd_frontend-js-extra'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.31' id='ffwd_frontend-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.31' id='ffwd_jquery_mobile-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.31' id='ffwd_mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='ffwd_gallery_box-js-extra'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.31' id='ffwd_gallery_box-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wootweet/public/js/wootweet-public.js?ver=1.5' id='wootweet-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/lib/moment.min.js?ver=1.9.3' id='borntogive_fullcalendar_moments-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","security":"c861833780","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","ajax_nonce":"2c1bb32778","flag_url":"https:\/\/attac.es\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/mailin/js/mailin-front.js?ver=1612199085' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://attac.es/wp-json/" /><link rel="alternate" type="application/json" href="https://attac.es/wp-json/wp/v2/posts/54864" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://attac.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://attac.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/" />
<link rel='shortlink' href='https://attac.es/?p=54864' />
<link rel="alternate" type="application/json+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Fla-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Fla-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>

        <script>
            var wpdm_site_url = 'https://attac.es/';
            var wpdm_home_url = 'https://attac.es/';
            var ajax_url = 'https://attac.es/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://attac.es/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        			<style type="text/css">
							.rtmedia-activity-container ul.rtm-activity-media-list{
			overflow: auto;
			}

			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-document,
			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-other{
			margin-left: 0.6em !important;
			}

			.rtmedia-activity-container li.media-type-video{
			height: 240px !important;
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-photo a{
			width: 100% !important;
			height: 98% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail video{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video .mejs-overlay-play{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-music{
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail .mejs-audio,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail audio{
			width: 100% !important;
			}

			.rtmedia-activity-container li.media-type-photo{
			width: 320px !important;
			height: 240px !important;
			}

			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail,
			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail img {
			width: 100% !important;
			height: 100% !important;
			overflow: hidden;
			}
						#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-comment-media-upload,#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-container {
					display: none !important
				}
					.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail {
		width: 150px;
		height: 150px;
		line-height: 150px;
		}
		.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail img {
		max-width: 150px;
		max-height: 150px;
		}
		.rtmedia-container .rtmedia-list  .rtmedia-list-item {
		width: 150px;
		}
					</style>
			<style type="text/css">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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<meta name="msapplication-TileImage" content="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="borntogive_options-dynamic-css" title="dynamic-css" class="redux-options-output">.content{padding-top:60px;padding-bottom:60px;}.header-style2 .site-header, .header-style3 .site-header{background-repeat:inherit;background-size:contain;}.search-module-trigger, .cart-module-trigger{color:#dd3333;}.header-style2 .topbar .header-info-col, .header-style3 .topbar .header-info-col{font-family:"Fira Sans Condensed";text-transform:none;font-weight:200;font-style:normal;font-display:swap;}.page-banner{background-color:#404040;}.page-banner h1, .page-banner-text{font-family:"Fira Sans";text-align:left;font-weight:400;font-style:normal;font-display:swap;}.topbar, .topbar .topmenu li ul{background-color:#333333;}.topbar .header-info-col, .topbar .header-info-col strong{font-display:swap;}.topbar .header-info-col i.fa{font-display:swap;}.topbar .social-icons a{font-display:swap;}.site-logo{padding-top:23px;padding-right:0px;padding-bottom:20px;padding-left:0px;}.header-style1 .dd-menu > li, .header-style2 .dd-menu > li{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.dd-menu > li > a{font-weight:700;font-style:normal;font-size:15px;font-display:swap;}.header-style2 .dd-menu > li > a{color:#ba2727;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{padding-top:9px;padding-right:20px;padding-bottom:9px;padding-left:20px;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{font-display:swap;}.dd-menu .megamenu-container .megamenu-sub-title, .dd-menu .megamenu-container .widgettitle, .dd-menu .megamenu-container .widget-title{font-display:swap;}.dd-menu .megamenu-container{font-display:swap;}#menu-toggle{line-height:50px;font-size:24px;font-display:swap;}#menu-toggle{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.site-footer{padding-top:70px;padding-bottom:70px;}.footer_widget h4.widgettitle, .footer_widget h4.widget-title{font-display:swap;}.site-footer .footer_widget{font-display:swap;}.site-footer-bottom{padding-top:20px;padding-bottom:20px;}.site-footer-bottom{font-display:swap;}.social-share-bar .share-title{line-height:30px;font-display:swap;}.social-share-bar li a{height:30px;width:30px;}.social-share-bar li a{line-height:30px;font-size:14px;font-display:swap;}h1,h2,h3,h4,h5,h6, .featured-link strong, .featured-text strong{font-family:"Fira Sans";font-display:swap;}body, .widget h5{font-family:Lato;font-display:swap;}.event-date{font-family:"Source Sans Pro";font-display:swap;}body{color:#1e1e1e;font-display:swap;}h1{font-display:swap;}h2{font-display:swap;}h3{font-display:swap;}h4{font-display:swap;}h5{font-display:swap;}h6{font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.13" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ATTAC España"/>
  <meta property="og:title" content="La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno"/>
  <meta property="og:url" content="https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Martín Cúneo. Un nuevo incumplimiento de los pactos de Gobierno pone en peligro no solo la aprobación de la primera Ley de Vivienda en 40 años de democracia sino el futuro del Gobierno de coalición."/>
  <meta property="og:image" content="https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda.jpeg"/>
  <meta property="og:image:url" content="https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda.jpeg"/>
  <meta property="og:image:secure_url" content="https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda.jpeg"/>
  <meta property="article:published_time" content="2021-03-08T06:00:00+01:00"/>
  <meta property="article:modified_time" content="2021-03-02T13:38:19+01:00" />
  <meta property="og:updated_time" content="2021-03-02T13:38:19+01:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Opinión"/>
  <meta property="article:publisher" content="es-es.facebook.com/attac.espana"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno"/>
  <meta name="twitter:url" content="https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/"/>
  <meta name="twitter:description" content="Martín Cúneo. Un nuevo incumplimiento de los pactos de Gobierno pone en peligro no solo la aprobación de la primera Ley de Vivienda en 40 años de democracia sino el futuro del Gobierno de coalición."/>
  <meta name="twitter:image" content="https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda.jpeg"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@attacespana"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        <div class="astm-search-menu-wrapper is-menu-wrapper"><div><span class=" astm-search-menu is-menu sliding"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
					<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://attac.es/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></span></div></div>
</head>
<!--// CLOSE HEAD //-->
<body class="post-template-default single single-post postid-54864 single-format-standard  header-style2 born-to-give wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<!--[if lt IE 7]>
	<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->
<style type="text/css">.hero-area{display:block;}.social-share-bar{display:block;}.page-banner h1, .page-banner-text{display:block;}.content{}body.boxed{}
		.content{}</style><div class="body"> 
<header class="topbar">
    	<div class="container">
            <ul class="social-icons topmenu pull-right">
                <li class="facebook"><a href="https://es-es.facebook.com/attac.espana" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/attacespana" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC9zigkTfYeKuWCG1_F-WJNA" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="envelope"><a href="mailto:secretaria@attac.es"><i class="fa fa-envelope"></i></a></li>            </ul>
                                    <div class="header-info-col">
                <i class="fa fa-phone"></i> <strong>629563814</strong>
            </div>
                        <div class="header-info-col">
              	<i class="fa fa-envelope-o"></i> <strong>secretaria@attac.es</strong>
            </div>
                    </div>
    </header>
	<!-- Site Header Wrapper -->
    <div class="site-header-wrapper">
        <!-- Site Header -->
        <header class="site-header">
            <div class="container">
                <div class="site-logo">
                	                    <a href="https://attac.es/" class="default-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/03/20-aniversario-ATTAC-e1585434673746.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="default-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/03/20-aniversario-ATTACretina.png" alt="ATTAC España" width="199" height="30"></a>
                    <a href="https://attac.es/" class="sticky-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2016/01/attacespanya-e1585434561555.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="sticky-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2016/01/attacespanya-e1585434561555.png" alt="ATTAC España" width="199" height="30"></a>
                                    </div>
             	<a href="#" class="visible-sm visible-xs" id="menu-toggle"><i class="fa fa-bars"></i></a>
                					            <ul id="menu-inicio" class="sf-menu dd-menu pull-right"><li  class="menu-item-22 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://attac.es">Inicio<span class="nav-line"></span></a><li  class="menu-item-51333 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/categorias">Categorias<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-54818 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/altermundismo-opinion/">Altermundismo</a>	<li  class="menu-item-54819 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/attaces/">ATTAC España</a>	<li  class="menu-item-54820 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/big-data/">BIG DATA</a>	<li  class="menu-item-54821 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/campana/">campaña</a>	<li  class="menu-item-54822 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &amp; notas de prensa</a>	<li  class="menu-item-54823 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/crisis-sistemica-opinion/">Crisis sistémica</a>	<li  class="menu-item-54824 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/derechos-humanos/">Derechos Humanos</a>	<li  class="menu-item-54825 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/ecologia-politica-2/">Ecología política</a>	<li  class="menu-item-54826 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/economia-finanzas/">Economía &amp; Finanzas</a>	<li  class="menu-item-54827 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/feminismo/">Feminismos</a>	<li  class="menu-item-54828 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a href="https://attac.es/category/internacional/">Internacional</a>
	<ul class="sub-menu">
		<li  class="menu-item-54836 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/eeuu-internacional/">EE.UU.</a>		<li  class="menu-item-54837 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/latinoamerica-internacional/">Latinoamérica</a>		<li  class="menu-item-54838 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/europa/">Unión Europea</a>		<li  class="menu-item-54839 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/ttip-ceta-tisa/">Tratados librecomercio TTIP / CETA / TISA</a>	</ul>
	<li  class="menu-item-54829 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/jufiglo/">Justicia Fiscal y Financiera Global</a>	<li  class="menu-item-54830 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/corrupcion-elusion-fiscal-legislacion/">Legislación &amp; corrupción &amp; evasión y elusión fiscal</a>	<li  class="menu-item-54831 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/multimedia/">Multimedia</a>	<li  class="menu-item-54832 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://attac.es/category/opinion/">Opinión</a>	<li  class="menu-item-54833 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/">Servicios Públicos</a>	<li  class="menu-item-54834 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/trabajo-opinion/">Trabajo &amp; Salario</a>	<li  class="menu-item-54835 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/especiales/covid19/">Covid19- Coronavirus</a></ul>
<li  class="menu-item-50668 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/documentacion/">Biblioteca<span class="nav-line"></span></a><li  class="menu-item-50669 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://attac.es/about-2/">¿Quiénes somos?<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-51369 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/propuestas/">Propuestas</a>	<li  class="menu-item-50672 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/estatutos/">Estatutos</a>	<li  class="menu-item-50674 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/historia/">Historia</a>	<li  class="menu-item-50675 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/organizacion/">Organización</a>	<li  class="menu-item-52546 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &amp; notas de prensa</a>	<li  class="menu-item-53903 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/consejo-cientifico/">Miembros del Consejo Científico</a></ul>
<li  class="menu-item-50676 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/enlaces/">Enlaces<span class="nav-line"></span></a><li  class="menu-item-50667 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/contacto/">Contacto<span class="nav-line"></span></a><li class=" astm-search-menu is-menu sliding menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://attac.es/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul>            </div>
        </header>
    </div> <div class="hero-area">
 <div class="page-banner parallax  lazy" style="height:px;" data-bg="url(https://attac.es/wp-content/uploads/2020/01/paraisosff.jpg)">        	<div class="container">
            	<div class="page-banner-text">
        			<h1 class="block-title">Noticias</h1>
                </div>
            </div>
        </div>
    </div><div class="main" role="main">
  <div id="content" class="content full">
    <div class="container">
      <div class="row">
        <div class="col-md-12" id="content-col">
                    <h3>La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno</h3>
          			<div class="meta-data full-meta-data">
				<span><i class="fa fa-calendar"></i> 8 marzo, 2021                                <i class="fa fa-folder"></i> <a href="https://attac.es/category/noticias/" rel="category tag">Actualidad</a>, <a href="https://attac.es/category/opinion/" rel="category tag">Opinión</a>            </div>
			                <div class="spacer-20"></div>
            			              		<div class="post-media">
                  		<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%20370'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda.jpeg 656w, https://attac.es/wp-content/uploads/2021/03/cartel-de-se-alquila-en-una-vivienda-300x169.jpeg 300w" data-sizes="(max-width: 656px) 100vw, 656px" /><div class="ccfic"></div>              		</div>
          		                        <div class="post-content">
                        	
<p>Martín Cúneo. Publicado originalmente en <a href="https://www.elsaltodiario.com/especulacion-urbanistica/psoe-sindicato-inquilinos-presion-ley-de-vivienda-abalos-regulacion-alquileres-choca-lobby-inmobiliario-gobierno?utm_source=Las%20protestas%20por%20el%20caso%20Has%C3%A9l,%20la%20regulaci%C3%B3n%20de%20los%20alquileres%20y%20las%20otras%20noticias%20de%20la%20semana%20-%2026/02/2021&amp;utm_medium=email&amp;utm_campaing=bol407" target="_blank" rel="noreferrer noopener">El Salto.</a></p>



<p>“Para cumplir con lo acordado en el acuerdo de Gobierno de Coalición entre Unidas Podemos y PSOE, ambas formaciones han acordado regular la contención de las rentas del alquiler en la Ley de Vivienda”. Así comenzaba el documento titulado “Declaración sobre regulación de los precios del alquiler” firmado en octubre de 2020 que permitió al Gobierno de Pedro Sánchez salvar los primeros presupuestos de la legislatura. El pacto, al que se adhirieron ocho partidos parlamentarios —En Comú Podem, ERC, BNG, Compromís, Más País, Bildu y CUP— incluía otros dos compromisos: la Ley debería estar en el Consejo de Ministros en un plazo máximo de tres meses y en el Congreso en cuatro. Detrás de la iniciativa de los partidos, destacaba la presión y coordinación de una alianza de 9.000 organizaciones sociales para impulsar una norma que permita regular los alquileres.</p>



<p>Con los plazos ya vencidos y las últimas declaraciones del ministro de Transportes, Movilidad y Agenda Urbana, José Luis Ábalos, los tres compromisos que permitieron al PSOE aprobar las cuentas de 2021 están cerca de quedarse en nada.&nbsp;</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Ábalos:<br><br>2020: &quot;Traeré a esta cámara una iniciativa para permitir el control de precios de alquiler&quot;<br><br>2021: &quot;Preferimos incentivar que penalizar&quot;<br><br>❌El <a href="https://twitter.com/PSOE?ref_src=twsrc%5Etfw">@PSOE</a> quiere incumplir su promesa. Pedimos al resto de partidos que no avalen esta estafa inadmisible. <a href="https://t.co/U5aFIvXbfC">pic.twitter.com/U5aFIvXbfC</a></p>&mdash; Sindicat de Llogateres i Llogaters (@SindicatLloguer) <a href="https://twitter.com/SindicatLloguer/status/1363868519209852931?ref_src=twsrc%5Etfw">February 22, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>En la agenda del Ministerio, declaró Ábalos este lunes 22 de febrero, no figura la regulación de los precios del alquiler, una materia en la que las dos formaciones del Gobierno de coalición tienen “concepciones distintas”. Ábalos, según sus propias palabras, es más de “promover que de imponer” y opta por beneficios fiscales a los propietarios que mantengan voluntariamente los precios por debajo del índice estatal de referencia.&nbsp;</p>



<p>La vivienda es un derecho, reconoció el ministro, pero también un “bien de mercado” que requiere “seguridad jurídica”. En su declaración en Ferraz, Ábalos también se mostró contrario a “precedentes maximalistas” que se han encontrado con la oposición del Tribunal Constitucional, en referencia a la ley catalana de alquileres contra la que el PP interpuso un recurso de inconstitucionalidad, que fue admitido a trámite este 28 enero. “Si en 40 años no se ha hecho, para hacer una mala ley tampoco hay por qué correr”, sentenció Ábalos.</p>



<figure class="wp-block-pullquote"><blockquote><p>“Lo pactado obliga”, señala Ione Belarra. “Que el PSOE sea desleal con el acuerdo es grave, pero lo es más que lo sea con las 9.000 organizaciones que pidieron al Gobierno regular el alquiler. No nos vamos a dar por vencidos”, dice Jaume Asens </p></blockquote></figure>



<p>El movimiento de vivienda y, en especial, los sindicatos de inquilinos han reaccionado con indignación a las palabras del ministro de Transportes. Tampoco los representantes de Unidas Podemos (UP) han dejado pasar por alto estas declaraciones. Ione Belarra, secretaria de Estado para la Agenda 2030 y encargada de negociar la Ley de Vivienda, señalaba en redes sociales el primer párrafo del acuerdo que salvó los presupuestos: “Lo pactado obliga”, recordaba. “Que el PSOE sea desleal con el acuerdo es grave, pero lo es más que lo sea con las 9.000 organizaciones que pidieron al Gobierno regular el alquiler. No nos vamos a dar por vencidos”, sostenía Jaume Asens, presidente del Grupo Parlamentario de UP en el Congreso.&nbsp;</p>



<p>La alcaldesa de Barcelona y líder de En Comú Podem, Ada Colau, le recordaba a Pedro Sánchez que se había comprometido con ella “por escrito” en 2017 a regular los alquileres. “Presidente, cumpla su palabra”, soltó Colau en Twitter. Por su parte, el coportavoz de Podemos, Rafael Mayoral, mandaba al presidente al “rincón de pensar”.</p>



<p>La oposición del movimiento de vivienda y las organizaciones que se movilizaron el 18 y el 21 de febrero para exigir una Ley de Vivienda “a la altura de las circunstancias” es total.&nbsp;</p>



<p>“Si se confirma la propuesta explicada por el ministro Ábalos, los fondos buitres no solo habrán conseguido permiso para seguir especulando sin límites, sino que además gozarán de nuevos favores fiscales que vaciarán las arcas públicas de la sanidad, la educación o las políticas de vivienda. En resumen, más favores fiscales para los que más tienen”, denuncian desde el Sindicat de Llogaters (sindicato de inquilinos) de Catalunya.</p>



<h2>“No es un conflicto entre los socios del Gobierno”</h2>



<p>La derogación de la reforma laboral, el ingreso mínimo vital y ahora, una vez más, la regulación de los alquileres. Los enfrentamientos, acusaciones cruzadas y la desconfianza mutua entre los socios del Gobierno han estado presentes en los principales desarrollos legislativos. Sin embargo, leer este nuevo conflicto sobre el control de las rentas como un mero enfrentamiento entre dos formaciones políticas es “hacerle un gran favor” al PSOE, dice a El Salto Jaime Palomera, portavoz del Sindicat de Llogaters. “El conflicto lo tiene el partido socialista con millones de familias que viven de alquiler y también con las más de 9.000 organizaciones sociales” que en octubre de 2020 consiguieron que el Gobierno y todo el bloque de investidura se comprometiera públicamente y por escrito a regular los alquileres en la futura Ley de Vivienda.&nbsp;</p>



<p>Para este investigador en materia de vivienda y activista, la actitud del PSOE solo puede explicarse por el eco que tiene en el Gobierno la presión de los lobbies inmobiliarios, reestructurados en los últimos años y encarnados en una figura que representa a la perfección el fenómeno de las puertas giratorias: Joan Clos. Este político del PSOE fue alcalde de Barcelona durante diez años y ministro de Industria, Turismo y Comercio de España. En 2020 se convirtió en presidente de dos poderosas patronales del sector: la Federación Internacional de Profesiones Inmobiliarias (FIABCI) y la Asociación de Propietarios de Vivienda de Alquiler (ASVAL), un lobby que, pese a su nombre, representa los intereses de los fondos buitres en general y de Blackstone en particular, según señala Palomera.&nbsp;</p>



<figure class="wp-block-pullquote"><blockquote><p>Según cuenta Jaime Palomera, del Sindicat de Llogaters, la presión de los lobbies inmobiliarios sobre los ministros socialistas “para tumbar en los despachos lo que se pactó de forma democrática y pública” es constante </p></blockquote></figure>



<p>“El lobbista perfecto”. Así llama este integrante del Sindicat de Llogaters al expolítico socialista: “Es alguien que tiene una relación personal, directa con mucha gente en el partido socialista y tiene un acceso directo”. Según cuenta Palomera, la presión de los lobbies inmobiliarios sobre los ministros socialistas “para tumbar en los despachos lo que se pactó de forma democrática y pública” es constante. Ya en 2018, Blackstone y otros fondos buitre amenazaron con retirarse de España si se incluía la regulación de los alquileres en la ley que estaba preparando el PSOE con el apoyo de Podemos. Por presiones de Nadia Calviño, la ley de alquileres aprobada en marzo de 2019 que amplió la duración de los alquileres de tres a cinco años dejó fuera la regulación de los precios.</p>



<p>La referencia de Ábalos a las recientes sentencias del Constitucional, entre ellas la que admitía a trámite la ley catalana de alquileres —la primera y única en el Estado español que ha regulado los alquileres—, no ha pasado desapercibida para Palomera. Según defiende este investigador, en materias sensibles como el derecho a la vivienda, el PP y PSOE tienen “una alianza encubierta”. El PP es la “mano derecha”, que lleva al Constitucional las leyes que recortan beneficios de los grandes intereses inmobiliarios. Y el PSOE, la “mano izquierda”, deja que el “trabajo sucio” lo haga el PP mientras se niega repetidamente a blindar esas leyes o a extenderlas a todo el Estado español.&nbsp;</p>



<h2>La solución del PSOE: más dinero a los propietarios</h2>



<p>Mientras tanto, la propuesta del Ministerio de Transportes de incentivar la bajada del precio del alquiler con deducciones fiscales es, para Palomera, no solo “injusta” sino “poco efectiva”, como demuestra la experiencia de Portugal. En 2019, este país vecino lanzó una ley por la que otorgaba beneficios fiscales a los propietarios que alquilen un 20% por debajo del precio de mercado. El programa del Gobierno luso ha tenido un alcance limitado, casi “marginal”, dice Palomera. El primer mes de vida del programa se saldó con<a href="https://www.elmundo.es/economia/2019/08/02/5d42f544fc6c830f3f8b462d.html" target="_blank" rel="noreferrer noopener"> 89 viviendas inscritas y diez contratos de alquiler cerrados</a> entre críticas de inquilinos, porque no resolvían sus problemas, y de los propietarios, porque los precios del índice de referencia eran inferiores a los del mercado.</p>



<p>“Los mercados del alquiler se han convertido en mercados muy especulativos con dinámicas parecidas a la de los mercados financieros. El incentivo económico para subir el precio o mantenerlo alto es mayor que el incentivo económico de bajar el precio o no subirlo”, analiza Palomera. El hecho de que “no quieran regular los precios como se hace en media Europa” o en ciertas ciudades de Estados Unidos “ya es grave de por sí”, dice. Pero que la “solución pase por darle más dinero a los propietarios es verdaderamente revelador”.</p>



<figure class="wp-block-pullquote"><blockquote><p>“Los mercados del alquiler se han convertido en mercados muy especulativos con dinámicas parecidas a la de los mercados financieros. El incentivo económico para subir el precio o mantenerlo alto es mayor que el incentivo económico de bajar el precio o no subirlo” </p></blockquote></figure>



<p>En todo caso, Palomera recuerda que la regulación de los alquileres es una medida que cuenta con un amplio apoyo social y que fue una condición “sine qua non” de todo el bloque de investidura para apoyar los presupuestos, por lo que califica este movimiento del PSOE como una “amenaza” en una negociación todavía no cerrada. “Este planteamiento que está haciendo el PSOE no lo va entender nadie, ni siquiera sus votantes”, dice. Si sigue adelante con su negativa a regular los precios, “el PSOE estaría cometiendo un gran fraude democrático”, añade.</p>



<h3>Cronología de un desencuentro</h3>



<h2>Acuerdo de investidura (diciembre de 2019)</h2>



<p>En el <a href="https://www.newtral.es/texto-integro-acuerdo-de-coalicion-psoe-unidas-podemos/20191230/" target="_blank" rel="noreferrer noopener">pacto de Gobierno</a> que finalmente posibilitó la investidura de Pedro Sánchez firmado el 30 de diciembre de 2019, PSOE y Unidas Podemos se comprometieron a “poner techo a las subidas abusivas de precios de alquiler en determinadas zonas de mercado tensionado” y permitir a las comunidades autónomas y municipios a utilizar el futuro índice de referencia estatal de los alquileres para que las administraciones “puedan regular las subidas abusivas del precio del alquiler en las zonas previamente declaradas tensionadas”.</p>



<p>La regulación de los alquileres ya había sido un punto de fricción entre PSOE y Unidas Podemos y se había quedado fuera de la ley de marzo de 2019 que ampliaba el periodo de contrato de tres a cinco años —y a siete si el casero es una persona jurídica—.</p>



<p>Según publicó <a href="https://www.elmundo.es/economia/macroeconomia/2018/12/27/5c23bba9fdddfff2988b465d.html" target="_blank" rel="noreferrer noopener">el diario <em>El Mundo</em></a>, la regulación de los alquileres estaba sobre la mesa y fue el área de Calviño, concretamente la dirección de Política Económica de Luis Martí, la que presionó para la retirada de estas medidas del Real Decreto. Este periódico relacionaba estas indicaciones con las reuniones mantenidas con Calviño con representantes de diversos fondos buitre con intereses en el mercado español del alquiler. En septiembre de 2020, <a href="https://www.vozpopuli.com/economia_y_finanzas/luis-marti-acciona-lobby_0_1394261765.html" target="_blank" rel="noreferrer noopener">Martí era fichado por la compañía Acciona</a>, con grandes intereses inmobiliarios.</p>



<h2>Calviño y el Banco de España (marzo de 2020)</h2>



<p>Una vez iniciada esta legislatura, la primera señal de que no había voluntad por parte del PSOE de honrar este punto del acuerdo vino de la vicepresidenta económica, Nadia Calviño, dos semanas después de que los ministros del nuevo gabinete jurarán sus cargos. El 24 de marzo de 2020, la ministra de Economía se hacía eco de un informe del Banco de España y rechazaba las políticas de regulación, aduciendo que “las ciudades que están regulando el precio de la vivienda no están teniendo mucho éxito”. La solución para ella pasaba, más bien, por “aumentar la oferta de alquileres”, según declaró en el programa Hora 25.</p>



<h2>Ley catalana de alquileres (septiembre 2020)</h2>



<p>Tras un año de negociación y de trabajo de Sindicat de Llogaters, que contó con el apoyo de 4.000 organizaciones de la sociedad civil catalana, el Parlament aprobó la ley de alquileres. Esta norma, que contó con el apoyo de ERC, Junts per Catalunya, En Comú Podem y CUP, se adelantaba a la legislación estatal: en las 60 localidades catalanas más castigadas por la especulación inmobiliaria se decretaba la congelación de todos los alquileres. Desde la aprobación de la ley, aquellas rentas que superan el índice catalán de referencia tienen que bajar los precios.</p>



<h2>¿Para qué sirve un índice estatal de referencia? (junio de 2020)</h2>



<p>El ministro José Luis Ábalos presentó el 30 de junio de 2020 el primer índice de referencia estatal de los precios de los alquileres. Tanto en la presentación como en la ley que ordenaba la creación de este instrumento no se mencionaba la posibilidad de que este índice se utilizara para regular los precios. El objetivo de este índice, según Ábalos, era más bien convertirse en “una base de información fiable y contrastada para conocer la situación del mercado del alquiler residencial”. A pesar de esta omisión, que volvía a despertar las sospechas sobre el compromiso del Gobierno con la regulación de los alquileres, los sindicatos de inquilinos celebraron que se haya quitado a los portales inmobiliarios el monopolio de las estadísticas, “un conflicto de intereses en toda regla”.</p>



<h2>Presupuestos: si te he visto no me acuerdo (octubre 2020)</h2>



<p>El 15 de octubre, el vicepresidente social, Pablo Iglesias, se reunió con los sindicatos de inquilinos de todo el Estado y se comprometió a sacar adelante la regulación del precio de los alquileres en el marco de la negociación de los presupuestos. El 19 de octubre, Ábalos enfriaba esta posibilidad: la regulación de los alquileres debía incluirse en la futura Ley de Vivienda. Según defendió el ministro socialista, primero era necesario saber en qué situación quedaba el mercado de la vivienda tras el impacto de la pandemia. Una posición nada conciliable con la de más de 9.000 organizaciones de todo el Estado que firmaron<a href="https://sindicatdellogateres.org/es/mas-de-9000-orgs-piden-regular-alquilereses-apoyo-social/" target="_blank" rel="noreferrer noopener"> un manifiesto</a> defendiendo que esta medida era ahora más necesaria que nunca.</p>



<p>El día en el que se publicaba este manifiesto, desde ERC señalaban que la regulación de los alquileres es una condición “sine qua non” para apoyar los presupuestos de 2021.</p>



<p>El 25 de octubre se llegaba finalmente a un acuerdo entre el PSOE y sus socios de Gobierno, con las mejoras en el ingreso mínimo vital y la regulación de los alquileres como principales puntos del pacto. En este acuerdo firmado entre los dos principales socios y avalado por otros ocho partidos con representación parlamentaria —el bloque de investidura casi al completo— el PSOE se comprometía a aprobar una Ley de Vivienda que incluyera la regulación de los alquileres siguiendo el modelo catalán.</p>



<h2>Ofensiva de la derecha judicial: enero 2021</h2>



<p>A finales de enero de 2021, el PP conseguía a través del Tribunal Constitucional tumbar dos decretos que reducían el margen de beneficio de los grandes tenedores y de los intereses inmobiliarios. El 28 de enero, el alto tribunal declaró inconstitucionales dos decretos (el 17/2019 y el 1/2020) que ampliaban la cobertura y los derechos recogidos en la ley catalana 24/2015, la conocida como ley antidesahucios.&nbsp;</p>



<p>Este mismo día, el Constitucional admitía a trámite el recurso del PP contra la ley catalana aprobada en septiembre de 2020 que limitaba el aumento de precios de los alquileres.</p>
                                              	</div>
                                                <div class="tagcloud">
                            <i class="fa fa-tags"></i> 
                            <a href="https://attac.es/tag/especulacion-inmobiliaria-2/" rel="tag">especulacion inmobiliaria</a><a href="https://attac.es/tag/vivienda/" rel="tag">vivienda</a>                        </div>
                        						                            <div class="social-share-bar"><ul class="social-icons-colored share-buttons-bc"><li class="share-title"></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/&amp;t=La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno" target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?source=https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/&amp;text=La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno:https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/" target="_blank" title="Tweet"><i class="fa fa-twitter"></i></a></li><li class="email-share"><a href="mailto:?subject=La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno&amp;body=Martín Cúneo. Un nuevo incumplimiento de los pactos de Gobierno pone en peligro no solo la aprobación de la primera Ley de Vivienda en 40 años de democracia sino el futuro del Gobierno de coalición.:https://attac.es/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno/" target="_blank" title="Email"><i class="fa fa-envelope"></i></a></li></ul>
            </div>                                                <div class="spacer-20">ATTAC no se identifica con las opiniones expresadas en los artículos que son responsabilidad de los autores de los mismos.</div>
			                    <div class="clearfix"></div>
          <ul class="pager margin-40"> <li><a class="pull-left" href="https://attac.es/la-mesa-del-parlamento-vasco-da-el-visto-bueno-a-la-ilp-para-una-rbi-en-la-cav/" rel="prev">&laquo; Prev Post</a></li><li></li></ul>
                    
          <!-- Post Comments -->
                  </div>
                    	</div>
    </div>
  </div>
</div>
<!-- End Body Content -->
    <!-- Site Footer -->
        <div class="site-footer-bottom">
    	<div class="container">
        	<div class="row">
            	            		<div class="col-md-6 col-sm-6">
                				                	<div class="copyrights-col-left">
                   		<p>Attac.es Todos los derechos reservados</p>
                  	</div>
             	                </div>
				            	<div class="col-md-6 col-sm-6">
					                                                    <div class="copyrights-col-right">
                            <ul id="menu-pie" class="footer-menu"><li id="menu-item-52708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-52708"><a href="https://attac.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-52712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52712"><a href="https://attac.es/politica-de-privacidad/#cookies">Política de de cookies</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52709"><a href="https://attac.es/aviso-legal/">Aviso legal</a></li>
</ul>                            </div>
                                                       		</div>
               	      		</div>
  		</div>
	</div>
    <a id="back-to-top"><i class="fa fa-angle-double-up"></i></a> </div>
<!-- End Boxed Body -->
 </div>
<!--Ticket Modal-->
<div class="modal fade" id="ticketModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static">
			<div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
						<h4 class="modal-title" id="myModalLabel">Your ticket for the: La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno</h4>
					</div>
					<div class="modal-body">
						<!-- Event Register Tickets -->
						<div class="ticket-booking-wrapper">
							<div class="ticket-booking">
								<div class="event-ticket ticket-form">
									<div class="event-ticket-left">
										<div class="ticket-id"></div>
										<div class="ticket-handle"></div>
										<div class="ticket-cuts ticket-cuts-top"></div>
										<div class="ticket-cuts ticket-cuts-bottom"></div>
									</div>
									<div class="event-ticket-right">
										<div class="event-ticket-right-inner">
											<div class="row">
												<div class="col-md-9 col-sm-9">
													<span class="registerant-info">
                          													</span>
													 <span class="meta-data">Title</span>
													 <h4 id="dy-event-title">La regulación de los alquileres vuelve a chocar con el lobby inmobiliario en el Gobierno</h4>
												</div>
												<div class="col-md-3 col-sm-3">
													<span class="ticket-cost">USD</span>
												</div>
											</div>
											<div class="event-ticket-info">
												<div class="row">
													<div class="col">
														<p class="ticket-col" id="dy-event-date"></p>
													</div>
													<div class="col">
														<p class="ticket-col event-location" id="dy-event-location"></p>
													</div>
													<div class="col">
														<p id="dy-event-time"></p>
													</div>
												</div>
											</div>
											<span class="event-area"></span>
											<div class="row">
												<div class="col-md-12">
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="modal-footer">
						<button type="button" class="btn btn-default inverted" data-dismiss="modal">Close</button>
						<button type="button" class="btn btn-primary" onClick="window.print()">Print</button>
					</div>
				</div>
			</div>
		</div>
		 <div class="preloader-plus"> 			 <div class="preloader-content"> 
 <div class="lds-css ng-scope">
   <div class="lds-dual-ring preloader-plus-default-icons">
     <div></div>
   </div>
 <style type="text/css">@keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 @-webkit-keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 .lds-dual-ring div {
   width: 100%;
   height: 100%;
   border-radius: 50%;
   border: 8px solid #000;
   border-color: #e20b0b transparent #e20b0b transparent;
   -webkit-animation: lds-dual-ring 1s linear infinite;
   animation: lds-dual-ring 1s linear infinite;
 }
 </style></div>
  						<p id="preloader-counter">0</p>   	 					<img class="preloader-custom-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/03/20-aniversario-ATTAC-e1585434673746.png" /> 
			 </div>
		 </div>         <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p class="wpdm-placeholder">
                                [ Placeholder content for popup link ]
                                <a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
                            </p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://attac.es/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
        <style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><style type="text/css" media="screen">/* Ivory search custom CSS code */svg.search-icon {
height: 30px;
width: 30px;
}
@media screen and (max-width: 1000px){
body .is-menu.full-width-menu > a,
body .is-menu.sliding  > a {
    display: none;
}

body .is-menu.full-width-menu form,
body .is-menu.sliding form {
    position: static;
    padding-top: 50px !important;
    width: 250px !important;
}
}</style><script type='text/javascript' src='https://attac.es/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.js?ver=4.6.6' id='rt-mediaelement-wp-js'></script>
<script type='text/javascript' id='rtmedia-main-js-extra'>
/* <![CDATA[ */
var bp_template_pack = [""];
var RTMedia_Main_JS = {"media_delete_confirmation":"\u00bfSeguro que deseas eliminar este archivo multimedia?","rtmedia_ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","media_delete_success":"Media file deleted successfully."};
var rtmedia_ajax_url = "https:\/\/attac.es\/wp-admin\/admin-ajax.php";
var rtmedia_media_slug = "media";
var rtmedia_lightbox_enabled = "1";
var rtmedia_direct_upload_enabled = "0";
var rtmedia_gallery_reload_on_upload = "1";
var rtmedia_empty_activity_msg = "Por favor, a\u00f1ade contenido para publicar.";
var rtmedia_empty_comment_msg = "No est\u00e1 permitido enviar un comentario en blanco.";
var rtmedia_media_delete_confirmation = "\u00bfSeguro que deseas eliminar este archivo multimedia?";
var rtmedia_media_comment_delete_confirmation = "\u00bfEst\u00e1 seguro\/a de que quiere eliminar este comentario?";
var rtmedia_album_delete_confirmation = "\u00bfEst\u00e1 seguro de que quiere borrar este \u00e1lbum?";
var rtmedia_drop_media_msg = "Arrastre los archivos aqu\u00ed";
var rtmedia_album_created_msg = " El \u00e1lbum se ha creado correctamente.";
var rtmedia_something_wrong_msg = "Algo sali\u00f3 mal. Vuelva a intentarlo.";
var rtmedia_empty_album_name_msg = "Introduzca un nombre para el \u00e1lbum.";
var rtmedia_max_file_msg = "L\u00edmite m\u00e1ximo de tama\u00f1o de archivo : ";
var rtmedia_allowed_file_formats = "Formatos de archivos permitidos";
var rtmedia_select_all_visible = "Seleccionar todos los visibles";
var rtmedia_unselect_all_visible = "Unselect All Visible";
var rtmedia_no_media_selected = "Seleccione algunos archivos multimedia.";
var rtmedia_selected_media_delete_confirmation = "\u00bfEst\u00e1 seguro de que desea borrar el archivo multimedia seleccionado?";
var rtmedia_selected_media_move_confirmation = "\u00bfEst\u00e1 seguro de que desea mover el archivo multimedia seleccionado?";
var rtmedia_waiting_msg = "En espera";
var rtmedia_uploaded_msg = "Subido";
var rtmedia_uploading_msg = "Subiendo";
var rtmedia_upload_failed_msg = "Error";
var rtmedia_close = "Cerrar";
var rtmedia_edit = "Editar";
var rtmedia_delete = "Borrar";
var rtmedia_edit_media = "Editar archivo multimedia";
var rtmedia_remove_from_queue = "Eliminar de la cola";
var rtmedia_add_more_files_msg = "A\u00f1adir m\u00e1s archivos";
var rtmedia_file_extension_error_msg = "Archivo no soportado";
var rtmedia_more = "m\u00e1s";
var rtmedia_less = "menos";
var rtmedia_read_more = "Leer m\u00e1s";
var rtmedia__show_less = "Mostrar menos";
var rtmedia_activity_text_with_attachment = "disable";
var rtmedia_delete_uploaded_media = "Este archivo multimedia se ha cargado. \u00bfSeguro que quieres eliminar este archivo multimedia?";
var rtm_wp_version = "5.6.2";
var rtmedia_main_js_strings = {"rtmedia_albums":"\u00c1lbumes ","privacy_update_success":"Privacidad actualizada correctamente.","privacy_update_error":"No se pudo cambiar la privacidad. Vuelva a intentarlo."};
var rtmedia_masonry_layout = "false";
var rtmedia_media_size_config = {"photo":{"thumb":{"width":"150","height":"150","crop":"1"},"medium":{"width":"320","height":"240","crop":"1"},"large":{"width":"800","height":"0","crop":"1"}},"video":{"activity_media":{"width":"320","height":"240"},"single_media":{"width":"640","height":"480"}},"music":{"activity_media":{"width":"320"},"single_media":{"width":"640"}},"featured":{"default":{"width":"100","height":"100","crop":"1"}}};
var rtmedia_disable_media_in_commented_media = "1";
var rtmedia_disable_media_in_commented_media_text = "No se permite a\u00f1adir archivos multimedia en Comentarios";
var ajaxurl = "https:\/\/attac.es\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/app/assets/js/rtmedia.min.js?ver=4.6.6' id='rtmedia-main-js'></script>
<script type='text/javascript' id='rtmedia-backbone-js-extra'>
/* <![CDATA[ */
var template_url = "https:\/\/attac.es\/wp-admin\/admin-ajax.php?action=rtmedia_get_template&template=media-gallery-item";
var rtMedia_plupload_config = {"url":"\/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno\/upload\/?utm_source=feedly&utm_medium=rss&utm_campaign=la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno","runtimes":"html5,flash,html4","browse_button":"rtMedia-upload-button","container":"rtmedia-upload-container","drop_element":"drag-drop-area","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"1","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno\/?utm_source=feedly&utm_medium=rss&utm_campaign=la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno","mode":"file_upload","rtmedia_upload_nonce":"ef4fd20afe"},"max_file_size_msg":"60M"};
var rMedia_loading_media = "https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/boxspinner.gif";
var rtmedia_media_thumbs = {"photo":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/image_thumb.png","video":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/video_thumb.png","music":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/audio_thumb.png"};
var rtmedia_set_featured_image_msg = "Medios destacados establecidos con \u00e9xito.";
var rtmedia_unset_featured_image_msg = "Los archivos multimedia destacados se eliminaron correctamente.";
var rtmedia_edit_media_info_upload = {"title":"T\u00edtulo:","description":"Descripci\u00f3n:"};
var rtmedia_no_media_found = "Oops, no se ha encontrado ning\u00fan archivo multimedia para la solicitud.";
var bp_template_pack = [""];
var rtmedia_backbone_strings = {"rtm_edit_file_name":"Editar nombre de archivo"};
var rtmedia_load_more_or_pagination = "load_more";
var rtmedia_bp_enable_activity = "0";
var rtmedia_upload_progress_error_message = "Hay algunas subidas en curso. \u00bfQuieres cancelarlas?";
var rtmedia_media_disabled_error_message = "Media upload is disabled. Please Enable at least one media type to proceed.";
var rtmedia_exteansions = {"photo":["jpg","jpeg","png","gif"],"video":["mp4"],"music":["mp3"]};
var rtMedia_update_plupload_comment = {"url":"\/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno\/upload\/?utm_source=feedly&utm_medium=rss&utm_campaign=la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno","runtimes":"html5,flash,html4","browse_button":"rtmedia-comment-media-upload","container":"rtmedia-comment-media-upload-container","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno\/?utm_source=feedly&utm_medium=rss&utm_campaign=la-regulacion-de-los-alquileres-vuelve-a-chocar-con-el-lobby-inmobiliario-en-el-gobierno","mode":"file_upload","rtmedia_upload_nonce":"ef4fd20afe"},"max_file_size_msg":"60M"};
var rMedia_loading_file = "https:\/\/attac.es\/wp-admin\/images\/loading.gif";
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/app/assets/js/rtMedia.backbone.js?ver=4.6.6' id='rtmedia-backbone-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/attac.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/modernizr.js?ver=1.9.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/magnific/jquery.magnific-popup.min.js?ver=1.9.3' id='magnific-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/ui-plugins.js?ver=1.9.3' id='borntogive_ui_plugins-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/helper-plugins.js?ver=1.9.3' id='borntogive_helper_plugins-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/js/owl.carousel.min.js?ver=1.9.3' id='owl_carousel-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/bootstrap.js?ver=1.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/init.js?ver=1.9.3' id='borntogive_init-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/flexslider/js/jquery.flexslider.js?ver=1.9.3' id='borntogive_flexslider-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/circle-progress.js?ver=1.9.3' id='borntogive_circle_progress-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.min.js?ver=1.9.3' id='borntogive_fullcalendar-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/gcal.js?ver=1.9.3' id='borntogive_gcal-js'></script>
<script type='text/javascript' id='borntogive_fullcalendar_init-js-extra'>
/* <![CDATA[ */
var calenderEvents = {"homeurl":"https:\/\/attac.es\/wp-content\/themes\/born-to-give","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"time_format":"HH:mm","start_of_week":"1","googlekey":"","googlecalid":"","ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","calheadview":"1","eventLimit":"4","today":"Hoy","month":"Mes","week":"Semana","day":"Dia","view":"month"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/calender_events.js?ver=1.9.3' id='borntogive_fullcalendar_init-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.14' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/mediaelement-and-player.min.js?ver=4.6.6' id='rt-mediaelement-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/touchswipe/jquery.touchSwipe.min.js?ver=4.6.6' id='rtmedia-touchswipe-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 167/185 objetos usando disk
Page Caching using disk: enhanced (Requested URI contains query) 
Carga diferida
Minimizado usando disk
Caché de base de datos usando disk (Solicitud de ancho modification query)

Served from: attac.es @ 2021-03-09 01:49:48 by W3 Total Cache
-->