<!DOCTYPE html>
<!--// OPEN HTML //-->
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />	

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <!--// SITE META //-->
    <meta charset="UTF-8" />
    <!-- Mobile Specific Metas
    ================================================== -->
	                        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
                        <meta name="format-detection" content="telephone=no">
        	<!--// PINGBACK & FAVICON //-->
    	<link rel="pingback" href="https://attac.es/xmlrpc.php" />
    	<link rel="shortcut icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />        	<link rel="apple-touch-icon-precomposed" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone.png">        	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone-retina.png">        	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad.png">        	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad-retina.png">    <!-- CSS
    ================================================== -->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/themes/born-to-give/css/ie.css" media="screen" /><![endif]-->
	     <title>Cuando despertó, la deuda todavía estaba allí &#8211; ATTAC España</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed" href="https://attac.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed de los comentarios" href="https://attac.es/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32882908-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32882908-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/attac.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://attac.es/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-custom-block-frontend-css-css'  href='https://attac.es/wp-content/plugins/wpdm-gutenberg-blocks/build/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://attac.es/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://attac.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://attac.es/wp-content/plugins/download-manager/assets/css/front.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://attac.es/wp-content/plugins/link-library/upvote-downvote/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pago-redsys-grafreak-css'  href='https://attac.es/wp-content/plugins/pago-redsys-tpv-grafreak/public/css/pago-redsys-grafreak-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='preloader-plus-css'  href='https://attac.es/wp-content/plugins/preloader-plus/assets/css/preloader-plus.min.css?ver=2.2.1' type='text/css' media='all' />
<style id='preloader-plus-inline-css' type='text/css'>
.preloader-plus {background-color: #ffffff; }body.complete > *:not(.preloader-plus),.preloader-plus {transition-duration: 1000ms,1000ms,0s; }.preloader-plus * {color: #e20b0b; }.preloader-plus.complete {opacity: 0; transform:  scale(1); transition-delay: 0s,0s,1000ms; }.preloader-plus .preloader-site-title {font-weight: bold; font-size: 50px; text-transform: none; }.preloader-plus #preloader-counter {font-weight: bold; font-size: 24px; }.preloader-plus .preloader-plus-custom-content {font-weight: bold; font-size: 24px; text-transform: none; }.preloader-plus-default-icons {width: 80px; height: 80px; }.preloader-plus .preloader-custom-img {animation: preloader-none 1500ms linear infinite; width: 250px; }.preloader-plus .prog-bar {height: 5px; background-color: #dd3333; }.preloader-plus .prog-bar-bg {height: 5px; background-color: #919191; }.preloader-plus .prog-bar-wrapper {top: 0; padding-top: 0; width: 100%; }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://attac.es/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_fonts-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/fonts.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://attac.es/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='wootweet-css'  href='https://attac.es/wp-content/plugins/wootweet/public/css/wootweet-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://attac.es/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://attac.es/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://attac.es/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://attac.es/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://attac.es/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://attac.es/wp-content/themes/born-to-give/css/bootstrap.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='line-icons-css'  href='https://attac.es/wp-content/themes/born-to-give/css/line-icons.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://attac.es/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://attac.es/wp-content/themes/born-to-give/css/animations.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_theme-css'  href='https://attac.es/wp-content/themes/born-to-give/css/bootstrap-theme.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_main-css'  href='https://attac.es/wp-content/themes/born-to-give/style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/magnific/magnific-popup.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel1-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/css/owl.carousel.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/css/owl.theme.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_fullcalendar-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='borntogive_fullcalendar_print-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.print.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://attac.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1622798215" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1622798215" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1622798215" /></noscript><link rel='stylesheet' id='rt-mediaelement-css'  href='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/mediaelementplayer-legacy.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rt-mediaelement-wp-css'  href='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://attac.es/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-main-css'  href='https://attac.es/wp-content/plugins/buddypress-media/app/assets/css/rtmedia.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rtmedia-upload-terms-main-css'  href='https://attac.es/wp-content/plugins/buddypress-media/app/assets/css/rtm-upload-terms.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://attac.es/wp-content/plugins/mailin/css/mailin-front.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/attac.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.6.4' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/attac.es\/","site":"https:\/\/attac.es\/","ajax":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.13' id='frontjs-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.6.4' id='jquery-choosen-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","nonce":"efd7621fcc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/link-library/upvote-downvote/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' id='pago-redsys-grafreak-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/pago-redsys-tpv-grafreak/public/js/pago-redsys-grafreak-public.js?ver=1.0.0' id='pago-redsys-grafreak-js'></script>
<script type='text/javascript' id='preloader-plus-js-extra'>
/* <![CDATA[ */
var preloader_plus = {"animation_delay":"500","animation_duration":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/preloader-plus//assets/js/preloader-plus.min.js?ver=2.2.1' id='preloader-plus-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.1' id='revmin-js'></script>
<script type='text/javascript' id='ffwd_frontend-js-extra'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.31' id='ffwd_frontend-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.31' id='ffwd_jquery_mobile-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.31' id='ffwd_mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='ffwd_gallery_box-js-extra'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.31' id='ffwd_gallery_box-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/wootweet/public/js/wootweet-public.js?ver=1.5' id='wootweet-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/lib/moment.min.js?ver=1.9.3' id='borntogive_fullcalendar_moments-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","nonce":"6a1a3713ce","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.0' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","security":"12572adc07","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","ajax_nonce":"f12a83aa82","flag_url":"https:\/\/attac.es\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/mailin/js/mailin-front.js?ver=1612199085' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://attac.es/wp-json/" /><link rel="alternate" type="application/json" href="https://attac.es/wp-json/wp/v2/posts/55747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://attac.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://attac.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/" />
<link rel='shortlink' href='https://attac.es/?p=55747' />
<link rel="alternate" type="application/json+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Fcuando-desperto-la-deuda-todavia-estaba-alli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Fcuando-desperto-la-deuda-todavia-estaba-alli%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>

        <script>
            var wpdm_site_url = 'https://attac.es/';
            var wpdm_home_url = 'https://attac.es/';
            var ajax_url = 'https://attac.es/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://attac.es/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        			<style type="text/css">
							.rtmedia-activity-container ul.rtm-activity-media-list{
			overflow: auto;
			}

			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-document,
			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-other{
			margin-left: 0.6em !important;
			}

			.rtmedia-activity-container li.media-type-video{
			height: 240px !important;
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-photo a{
			width: 100% !important;
			height: 98% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail video{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video .mejs-overlay-play{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-music{
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail .mejs-audio,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail audio{
			width: 100% !important;
			}

			.rtmedia-activity-container li.media-type-photo{
			width: 320px !important;
			height: 240px !important;
			}

			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail,
			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail img {
			width: 100% !important;
			height: 100% !important;
			overflow: hidden;
			}
						#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-comment-media-upload,#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-container {
					display: none !important
				}
					.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail {
		width: 150px;
		height: 150px;
		line-height: 150px;
		}
		.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail img {
		max-width: 150px;
		max-height: 150px;
		}
		.rtmedia-container .rtmedia-list  .rtmedia-list-item {
		width: 150px;
		}
					</style>
			<style type="text/css">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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<meta name="msapplication-TileImage" content="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="borntogive_options-dynamic-css" title="dynamic-css" class="redux-options-output">.content{padding-top:60px;padding-bottom:60px;}.header-style2 .site-header, .header-style3 .site-header{background-repeat:inherit;background-size:contain;}.search-module-trigger, .cart-module-trigger{color:#dd3333;}.header-style2 .topbar .header-info-col, .header-style3 .topbar .header-info-col{font-family:"Fira Sans Condensed";text-transform:none;font-weight:200;font-style:normal;font-display:swap;}.page-banner{background-color:#404040;}.page-banner h1, .page-banner-text{font-family:"Fira Sans";text-align:left;font-weight:400;font-style:normal;font-display:swap;}.topbar, .topbar .topmenu li ul{background-color:#333333;}.topbar .header-info-col, .topbar .header-info-col strong{font-display:swap;}.topbar .header-info-col i.fa{font-display:swap;}.topbar .social-icons a{font-display:swap;}.site-logo{padding-top:23px;padding-right:0px;padding-bottom:20px;padding-left:0px;}.header-style1 .dd-menu > li, .header-style2 .dd-menu > li{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.dd-menu > li > a{font-weight:700;font-style:normal;font-size:15px;font-display:swap;}.header-style2 .dd-menu > li > a{color:#ba2727;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{padding-top:9px;padding-right:20px;padding-bottom:9px;padding-left:20px;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{font-display:swap;}.dd-menu .megamenu-container .megamenu-sub-title, .dd-menu .megamenu-container .widgettitle, .dd-menu .megamenu-container .widget-title{font-display:swap;}.dd-menu .megamenu-container{font-display:swap;}#menu-toggle{line-height:50px;font-size:24px;font-display:swap;}#menu-toggle{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.site-footer{padding-top:70px;padding-bottom:70px;}.footer_widget h4.widgettitle, .footer_widget h4.widget-title{font-display:swap;}.site-footer .footer_widget{font-display:swap;}.site-footer-bottom{padding-top:20px;padding-bottom:20px;}.site-footer-bottom{font-display:swap;}.social-share-bar .share-title{line-height:30px;font-display:swap;}.social-share-bar li a{height:30px;width:30px;}.social-share-bar li a{line-height:30px;font-size:14px;font-display:swap;}h1,h2,h3,h4,h5,h6, .featured-link strong, .featured-text strong{font-family:"Fira Sans";font-display:swap;}body, .widget h5{font-family:Lato;font-display:swap;}.event-date{font-family:"Source Sans Pro";font-display:swap;}body{color:#1e1e1e;font-display:swap;}h1{font-display:swap;}h2{font-display:swap;}h3{font-display:swap;}h4{font-display:swap;}h5{font-display:swap;}h6{font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.13" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ATTAC España"/>
  <meta property="og:title" content="Cuando despertó, la deuda todavía estaba allí"/>
  <meta property="og:url" content="https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Adolfo Rodríguez Gil. Todo indica que se cierra un ciclo: el endeudamiento y el déficit pasarán su factura en forma de recortes sociales a quienes no nos hemos endeudado y el austericidio volverá por sus fueros en meses, esta vez con la coartada de los fondos de la UE."/>
  <meta property="og:image" content="https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856.png"/>
  <meta property="og:image:url" content="https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856.png"/>
  <meta property="og:image:secure_url" content="https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856.png"/>
  <meta property="article:published_time" content="2021-07-02T06:00:00+01:00"/>
  <meta property="article:modified_time" content="2021-06-30T10:53:27+01:00" />
  <meta property="og:updated_time" content="2021-06-30T10:53:27+01:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:section" content="Crisis sistémica"/>
  <meta property="article:section" content="Economía &amp; Finanzas"/>
  <meta property="article:publisher" content="es-es.facebook.com/attac.espana"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cuando despertó, la deuda todavía estaba allí"/>
  <meta name="twitter:url" content="https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/"/>
  <meta name="twitter:description" content="Adolfo Rodríguez Gil. Todo indica que se cierra un ciclo: el endeudamiento y el déficit pasarán su factura en forma de recortes sociales a quienes no nos hemos endeudado y el austericidio volverá por sus fueros en meses, esta vez con la coartada de los fondos de la UE."/>
  <meta name="twitter:image" content="https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856.png"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@attacespana"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        <div class="astm-search-menu-wrapper is-menu-wrapper"><div><span class=" astm-search-menu is-menu sliding"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
					<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://attac.es/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></span></div></div>
</head>
<!--// CLOSE HEAD //-->
<body class="post-template-default single single-post postid-55747 single-format-standard  header-style2 born-to-give wpb-js-composer js-comp-ver-5.4.7 vc_responsive cookies-not-set">
<!--[if lt IE 7]>
	<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->
<style type="text/css">.hero-area{display:block;}.social-share-bar{display:block;}.page-banner h1, .page-banner-text{display:block;}.content{}body.boxed{}
		.content{}</style><div class="body"> 
<header class="topbar">
    	<div class="container">
            <ul class="social-icons topmenu pull-right">
                <li class="facebook"><a href="https://es-es.facebook.com/attac.espana" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/attacespana" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC9zigkTfYeKuWCG1_F-WJNA" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="envelope"><a href="mailto:secretaria@attac.es"><i class="fa fa-envelope"></i></a></li>            </ul>
                                    <div class="header-info-col">
                <i class="fa fa-phone"></i> <strong>629563814</strong>
            </div>
                        <div class="header-info-col">
              	<i class="fa fa-envelope-o"></i> <strong>secretaria@attac.es</strong>
            </div>
                    </div>
    </header>
	<!-- Site Header Wrapper -->
    <div class="site-header-wrapper">
        <!-- Site Header -->
        <header class="site-header">
            <div class="container">
                <div class="site-logo">
                	                    <a href="https://attac.es/" class="default-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/06/logo_attac-2.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="default-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/06/logo_attac-2.png" alt="ATTAC España" width="199" height="30"></a>
                    <a href="https://attac.es/" class="sticky-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2016/01/attacespanya-e1585434561555.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="sticky-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/06/logo_attac-2.png" alt="ATTAC España" width="199" height="30"></a>
                                    </div>
             	<a href="#" class="visible-sm visible-xs" id="menu-toggle"><i class="fa fa-bars"></i></a>
                					            <ul id="menu-inicio" class="sf-menu dd-menu pull-right"><li  class="menu-item-22 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://attac.es">Inicio<span class="nav-line"></span></a><li  class="menu-item-51333 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/categorias">Categorias<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-54818 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/altermundismo-opinion/">Altermundismo</a>	<li  class="menu-item-54819 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/attaces/">ATTAC España</a>	<li  class="menu-item-54820 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/big-data/">BIG DATA</a>	<li  class="menu-item-54821 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/campana/">campaña</a>	<li  class="menu-item-54822 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &amp; notas de prensa</a>	<li  class="menu-item-54823 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://attac.es/category/crisis-sistemica-opinion/">Crisis sistémica</a>	<li  class="menu-item-54824 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/derechos-humanos/">Derechos Humanos</a>	<li  class="menu-item-54825 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/ecologia-politica-2/">Ecología política</a>	<li  class="menu-item-54826 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://attac.es/category/economia-finanzas/">Economía &amp; Finanzas</a>	<li  class="menu-item-54827 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/feminismo/">Feminismos</a>	<li  class="menu-item-54828 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a href="https://attac.es/category/internacional/">Internacional</a>
	<ul class="sub-menu">
		<li  class="menu-item-54836 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/eeuu-internacional/">EE.UU.</a>		<li  class="menu-item-54837 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/latinoamerica-internacional/">Latinoamérica</a>		<li  class="menu-item-54838 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/europa/">Unión Europea</a>		<li  class="menu-item-54839 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/ttip-ceta-tisa/">Tratados librecomercio TTIP / CETA / TISA</a>	</ul>
	<li  class="menu-item-54829 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/jufiglo/">Justicia Fiscal y Financiera Global</a>	<li  class="menu-item-54830 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/corrupcion-elusion-fiscal-legislacion/">Legislación &amp; corrupción &amp; evasión y elusión fiscal</a>	<li  class="menu-item-54831 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/multimedia/">Multimedia</a>	<li  class="menu-item-54832 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/opinion/">Opinión</a>	<li  class="menu-item-54833 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/">Servicios Públicos</a>	<li  class="menu-item-54834 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/trabajo-opinion/">Trabajo &amp; Salario</a>	<li  class="menu-item-54835 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/especiales/covid19/">Covid19- Coronavirus</a></ul>
<li  class="menu-item-50668 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/documentacion/">Biblioteca<span class="nav-line"></span></a><li  class="menu-item-50669 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://attac.es/about-2/">¿Quiénes somos?<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-51369 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/propuestas/">Propuestas</a>	<li  class="menu-item-50672 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/estatutos/">Estatutos</a>	<li  class="menu-item-50674 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/historia/">Historia</a>	<li  class="menu-item-50675 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/organizacion/">Organización</a>	<li  class="menu-item-52546 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &amp; notas de prensa</a>	<li  class="menu-item-53903 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/consejo-cientifico/">Miembros del Consejo Científico de ATTAC España</a></ul>
<li  class="menu-item-50676 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/enlaces/">Enlaces<span class="nav-line"></span></a><li  class="menu-item-50667 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/contacto/">Contacto<span class="nav-line"></span></a><li class=" astm-search-menu is-menu sliding menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://attac.es/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul>            </div>
        </header>
    </div> <div class="hero-area">
 <div class="page-banner parallax  lazy" style="height:px;" data-bg="url(https://attac.es/wp-content/uploads/2020/01/paraisosff.jpg)">        	<div class="container">
            	<div class="page-banner-text">
        			<h1 class="block-title">Noticias</h1>
                </div>
            </div>
        </div>
    </div><div class="main" role="main">
  <div id="content" class="content full">
    <div class="container">
      <div class="row">
        <div class="col-md-12" id="content-col">
                    <h3>Cuando despertó, la deuda todavía estaba allí</h3>
          			<div class="meta-data full-meta-data">
				<span><i class="fa fa-calendar"></i> 2 julio, 2021                                <i class="fa fa-folder"></i> <a href="https://attac.es/category/noticias/" rel="category tag">Actualidad</a>, <a href="https://attac.es/category/crisis-sistemica-opinion/" rel="category tag">Crisis sistémica</a>, <a href="https://attac.es/category/economia-finanzas/" rel="category tag">Economía &amp; Finanzas</a>            </div>
			                <div class="spacer-20"></div>
            			              		<div class="post-media">
                  		<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20958%20526'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856-958x526.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="Actos contra la deuda en 2013. © ADOLFO LUJÁN" loading="lazy" data-srcset="https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856-958x526.png 958w, https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856-300x165.png 300w, https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856-1024x562.png 1024w, https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856-768x422.png 768w, https://attac.es/wp-content/uploads/2021/06/imagen_2021-06-30_114856.png 1138w" data-sizes="(max-width: 958px) 100vw, 958px" /><div class="ccfic"><span class="ccfic-text">Actos contra la deuda en 2013. © ADOLFO LUJÁN</span></div>              		</div>
          		                        <div class="post-content">
                        	
<p><em>Artículo publicado originalmente en<a href="https://www.elsaltodiario.com/deuda/cuando-desperto-la-deuda-todavia-estaba-alli" target="_blank" rel="noreferrer noopener"> ElSaltoDiario.com</a></em></p>



<p>Adolfo Rodríguez Gil</p>



<p>Cada vez se habla más de la deuda pública, aunque es evidente que existe un pacto no escrito de todo el espectro político para no hacer demasiado ruido con el tema, porque saben que la situación es muy preocupante y, sobre todo, porque el sistema no sabe cómo abordarla sin dañar sus intereses o generar fuertes conflictos.</p>



<p>Pero la deuda pública (y privada) lleva tiempo llamando a la puerta y no va a ser posible seguir esquivándola.</p>



<p>Empecemos por las aburridas, pero necesarias, cifras: la deuda de las administraciones públicas (gobierno central, seguridad social, comunidades autónomas y entidades locales) alcanzó, al finalizar marzo de 2021, la inmensa suma de 1,392 billones de euros, equivalente al 125,3% del PIB. Solo en marzo se incrementó en 25.763 millones, una cantidad muy superior a los esperados fondos del programa NGEU para 2021 (unos 19.000 millones) En doce meses aumentó en 168.176 millones, una cantidad también superior a lo que se espera en “subvenciones” y créditos de los fondos NGEU para más de seis años. Incluso, el informe de la Comisión Europea&nbsp;<em>Debt Sustainability Monitor</em>&nbsp;(Institutional paper 143, febrero de 2021) analiza que la deuda llegará al 140% del PIB en 2030.</p>



<p>Además, existe otra deuda que los gobiernos vienen ocultando y que la contabilidad del Protocolo de Déficit Excesivo de la UE permite. Esa deuda oculta estaría por encima de los 600.000 millones. Digo estaría porque ni el Gobierno ni la oficina de estadística de la UE (Eurostat) dan datos actualizados y desagregados. Esa deuda terminará aflorando contablemente, como cuando Eurostat obligó al Gobierno, a finales de 2020, a incluir en la deuda pública oficial los 34.182 millones de pérdidas de la SAREB (el “banco malo” creado para mantener altos los precios de los activos inmobiliarios de la gran banca) o eclosionando. En esa deuda sumergida está la de las empresas públicas cuyo garante es el Estado (AENA, ADIF, Renfe) otras deudas no financieras, avales fallidos o camino de fallar que otorgó el Gobierno (créditos ICO, etc.) y también la deuda comercial con proveedores (83.356 millones de euros a finales de 2020) lo que elevaría el total de deuda por encima de los dos billones (más del 180 % del PIB). En un reciente artículo se llegó a decir: “Y sin ánimo de que cunda el pánico, procede apuntar que el volumen de los pasivos en circulación del conjunto de nuestras Administraciones Públicas en 2020 ascendía a<a href="https://www.eleconomista.es/opinion-blogs/noticias/11272630/06/21/Bombazo-diferido-la-linea-roja-de-la-deuda-publica.html" target="_blank" rel="noreferrer noopener">&nbsp;1.980.209 millones de euros, 176,5% del PIB</a>”.</p>



<p>Nos puede llamar la atención que la UE no imponga una disciplina contable en un asunto de tanta relevancia y que no obligue a revelar y contabilizar la deuda pública real, pero si sabemos que esa deuda oculta de Alemania, por las cajas de ahorro y otras corporaciones, elevaban su deuda al 126,26 % hace diez años, podemos hacernos una idea del por qué de ese pacto de silencio y también si analizamos que todos los países tienden a ocultar su realidad de deuda, en la medida en que tienen que seguir acudiendo a los mercados para financiar el día a día de sus gastos y pretenden hacerlo en las condiciones más favorables.</p>



<p>Todo esto, en un contexto mundial de inmensa deuda pública y privada en crecimiento y sin un sistema monetario mínimamente estable, lo que recorta cada vez más los márgenes de endeudamiento y amenaza con una crisis global de deuda, que esta vez no se quedaría en la periferia, sino que llegaría también a los grandes bloques capitalistas.</p>



<h2>¿Cómo se está abordando desde la izquierda la situación de deuda?</h2>



<p>En los espacios políticos y entre la población el asunto está poco presente. Es normal que pase entre la población, agobiada por problemas más cercanos como el paro, la precariedad del trabajo y los salarios y el deterioro de los servicios públicos. Además, en la mayoría de los países europeos, no existe una memoria viva de las consecuencias cotidianas cuando la deuda pública se hace impagable. No sirve la reseña a lo ocurrido hace cien años o a cómo una deuda llevó a las desamortizaciones desde el siglo XVIII. Muy diferente es en América Latina, donde se puede decir que todas las generaciones desde la independencia han vivido bajo su amenaza y han sufrido tres y cuatro grandes crisis de deuda externa. Aunque parece que las economías del sur de Europa ,y otras más, nos acercamos cada vez más a un “escenario argentino”.</p>



<p>Parece que la mayoría de “la izquierda” se ha abonado a un keynesianismo de parvulario y asume que lo que hay que hacer ante la crisis es meter más dinero en la economía, que endeudarse es progresista<a></a></p>



<p>Tampoco la mayoría del espacio de la izquierda atiende al tema o lo calibra. Incluso hemos visto análisis sobre el gasto público o los fondos NGEU que ni nombraban la deuda. Parece que la mayoría de “la izquierda” se ha abonado a un keynesianismo de parvulario y asume que lo que hay que hacer ante la crisis es meter más dinero en la economía, que endeudarse es progresista y señalar la deuda neoliberal. Una posición que no tiene en cuenta el sometimiento que implica la deuda y que asume que hay una solución sencilla a los complejos problemas del siglo dando “a la máquina de hacer dinero” y sin alterar el capitalismo. Que no pasa nada por seguir endeudándose, como si la chulesca respuesta de Keynes a la pregunta de qué pasaría a largo plazo con las políticas monetarias expansivas (“en el largo plazo estamos todos muertos”, escrito en el&nbsp;<em>Breve tratado sobre la reforma monetaria</em>&nbsp;en 1923) fuera el culmen del pensamiento rebelde. Como si el keynesianismo no fuera, como el neoliberalismo, más que una variante de las doctrinas del liberalismo neoclásico y más que una política que solo pretendían salvar las ganancias del capital en momentos de crisis, a través de la intervención del Estado. Intervención que no inventó el keynesianismo, sino que siempre ha estado presente en el capitalismo. Intervención que sitúa al neoliberalismo realmente existente, no como la quimera de desregulación y mercado de la academia y del discurso, sino como un liberalismo de Estado, un liberalismo intervencionista.</p>



<p>El propio Milton Friedman, considerado el padre del neoliberalismo, contó en público que cuando se reunieron en Mont Pèlerin, en 1947, el “laboratorio de ideas” que dio origen a esa corriente política, Von Misen, superviviente de la corriente neoclásica, ante las propuestas de que el Estado interviniera en la economía a través de instrumentos monetarios (a los neoliberales se les conoce también como monetaristas), abandonó una de las reuniones enfadado y gritándoles “sois un atajo de socialistas”. El neoliberalismo en la práctica y en la teoría ha sido siempre una doctrina económica de Estado y de intervencionismo reaccionario.</p>



<h2>Una deuda impagable</h2>



<p>La deuda pública es ya un problema de hoy. No solo porque cuando se restaure el Pacto de Estabilidad en la UE (previsto para 2023) habría que reducirla a un 60% del PIB, lo que, siguiendo la recomendación del gobernador del Banco de España en marzo de 2021, de reducirla en medio punto cada año, llevaría 130 años, sino porque es patente la imposibilidad no ya de pagarla sino incluso de lo que en la jerga del sistema se llama “hacerla sostenible”.</p>



<p>Hasta ahora, con tipos de interés muy bajos e incluso negativos (es decir que se devuelve menos de lo que se recibe y sin contar la inflación), ha sido habitual pagar los vencimientos contratando nueva deuda a un tipo de interés inferior y a más largo plazo, lo que da más estabilidad. Tanto que se dan manifestaciones apologéticas de este mecanismo, que para algunos ha venido siendo la prueba de que la deuda no es el problema, pues, aunque creciera, era cada día más barata de sostener y amortizar.</p>



<p>Pero resulta que existen también el medio y el largo plazo. El corto plazo es siempre coyuntural, aunque muy real y constatable, pero es de Perogrullo que el medio y el largo plazo se acercan y llegado un momento se convierten en el corto plazo, en la coyuntura. En este sentido, en estos primeros meses del año 2021 ya hemos empezado a ver signos de cambio en esa situación de los tipos de interés. Algunos hemos comentado que los tipos de interés cero o negativos son una anomalía del sistema, que se da a veces e incluso que se puede mantener durante meses o algunos años, como estamos viendo, pero no es algo que se pueda alargar durante mucho tiempo y menos aún que pueda constituirse en una base firme sobre la que operar y hacer cálculos a medio y largo plazo.</p>



<p>El que la primera emisión de deuda de la UE para financiar los fondos NGEU, en junio de 2021, se tuviera que contratar a un tipo de interés positivo (aunque fuera al 0,16%) cuando unos meses antes la emisión para los fondos SURE se había contratado a un tipo de interés negativo, es un índice del fin de ese mecanismo.</p>



<p>Todo parece indicar que los tiempos de esa virtuosa y quimérica bicicleta financiera no solo están llegando a su fin, con la subida de los tipos de interés y la inflación (un 5% en los Estados Unidos en los últimos doce meses), las noticias de posibles retiradas de estímulos (emisión de moneda) por parte de la FED, el BCE y otros Bancos Centrales y por la realidad de una gigantesca deuda mundial que pone un nudo corredizo en el cuello de las estrategias de déficit que sustentan las estrategias anticrisis del sistema.</p>



<p>Todo indica que se cierra un ciclo. Que el endeudamiento y el déficit pasan su factura en forma de recortes sociales a quienes no nos hemos endeudado. Que el austericidio volverá por sus fueros en meses, esta vez con la coartada de los fondos de la UE (NGEU). Esos fondos que, según el Gobierno, van a llevarnos a una sociedad ecológica, social y feminista, aunque caminen en sentido opuesto y aunque algunos los esperen alborozados. Entre los canallas habituales, los pescadores en río revuelto y la ingenuidad posibilista, anda el juego, hasta que seamos capaces de romperlo.</p>
                                              	</div>
                                                <div class="tagcloud">
                            <i class="fa fa-tags"></i> 
                            <a href="https://attac.es/tag/administraciones-publicas/" rel="tag">administraciones públicas</a><a href="https://attac.es/tag/creditos-ico/" rel="tag">créditos ICO</a><a href="https://attac.es/tag/deuda-privada/" rel="tag">deuda privada</a><a href="https://attac.es/tag/deuda-publica/" rel="tag">deuda pública</a><a href="https://attac.es/tag/empresas-publicas/" rel="tag">empresas públicas</a><a href="https://attac.es/tag/fondos-ngeu/" rel="tag">fondos NGEU</a><a href="https://attac.es/tag/la-comision-europea-debt-sustainability-monitor/" rel="tag">la Comisión Europea Debt Sustainability Monitor</a><a href="https://attac.es/tag/protocolo-de-deficit-excesivo-de-la-ue/" rel="tag">Protocolo de Déficit Excesivo de la UE</a><a href="https://attac.es/tag/seguridad-social/" rel="tag">seguridad social</a>                        </div>
                        						                            <div class="social-share-bar"><ul class="social-icons-colored share-buttons-bc"><li class="share-title"></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/&amp;t=Cuando despertó, la deuda todavía estaba allí" target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?source=https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/&amp;text=Cuando despertó, la deuda todavía estaba allí:https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/" target="_blank" title="Tweet"><i class="fa fa-twitter"></i></a></li><li class="email-share"><a href="mailto:?subject=Cuando despertó, la deuda todavía estaba allí&amp;body=Adolfo Rodríguez Gil. Todo indica que se cierra un ciclo: el endeudamiento y el déficit pasarán su factura en forma de recortes sociales a quienes no nos hemos endeudado y el austericidio volverá por sus fueros en meses, esta vez con la coartada de los fondos de la UE.:https://attac.es/cuando-desperto-la-deuda-todavia-estaba-alli/" target="_blank" title="Email"><i class="fa fa-envelope"></i></a></li></ul>
            </div>                                                <div class="spacer-20">ATTAC no se identifica con las opiniones expresadas en los artículos que son responsabilidad de los autores de los mismos.</div>
			                    <div class="clearfix"></div>
          <ul class="pager margin-40"> <li><a class="pull-left" href="https://attac.es/aprobara-el-gobierno-del-reino-de-espana-la-nueva-estrategia-politico-militar-de-la-otan/" rel="prev">&laquo; Prev Post</a></li><li></li></ul>
                    
          <!-- Post Comments -->
                  </div>
                    	</div>
    </div>
  </div>
</div>
<!-- End Body Content -->
    <!-- Site Footer -->
        <div class="site-footer-bottom">
    	<div class="container">
        	<div class="row">
            	            		<div class="col-md-6 col-sm-6">
                				                	<div class="copyrights-col-left">
                   		<p>Attac.es Todos los derechos reservados</p>
                  	</div>
             	                </div>
				            	<div class="col-md-6 col-sm-6">
					                                                    <div class="copyrights-col-right">
                            <ul id="menu-pie" class="footer-menu"><li id="menu-item-52708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-52708"><a href="https://attac.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-52712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52712"><a href="https://attac.es/politica-de-privacidad/#cookies">Política de de cookies</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52709"><a href="https://attac.es/aviso-legal/">Aviso legal</a></li>
</ul>                            </div>
                                                       		</div>
               	      		</div>
  		</div>
	</div>
    <a id="back-to-top"><i class="fa fa-angle-double-up"></i></a> </div>
<!-- End Boxed Body -->
 </div>
<!--Ticket Modal-->
<div class="modal fade" id="ticketModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static">
			<div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
						<h4 class="modal-title" id="myModalLabel">Your ticket for the: Cuando despertó, la deuda todavía estaba allí</h4>
					</div>
					<div class="modal-body">
						<!-- Event Register Tickets -->
						<div class="ticket-booking-wrapper">
							<div class="ticket-booking">
								<div class="event-ticket ticket-form">
									<div class="event-ticket-left">
										<div class="ticket-id"></div>
										<div class="ticket-handle"></div>
										<div class="ticket-cuts ticket-cuts-top"></div>
										<div class="ticket-cuts ticket-cuts-bottom"></div>
									</div>
									<div class="event-ticket-right">
										<div class="event-ticket-right-inner">
											<div class="row">
												<div class="col-md-9 col-sm-9">
													<span class="registerant-info">
                          													</span>
													 <span class="meta-data">Title</span>
													 <h4 id="dy-event-title">Cuando despertó, la deuda todavía estaba allí</h4>
												</div>
												<div class="col-md-3 col-sm-3">
													<span class="ticket-cost">USD</span>
												</div>
											</div>
											<div class="event-ticket-info">
												<div class="row">
													<div class="col">
														<p class="ticket-col" id="dy-event-date"></p>
													</div>
													<div class="col">
														<p class="ticket-col event-location" id="dy-event-location"></p>
													</div>
													<div class="col">
														<p id="dy-event-time"></p>
													</div>
												</div>
											</div>
											<span class="event-area"></span>
											<div class="row">
												<div class="col-md-12">
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="modal-footer">
						<button type="button" class="btn btn-default inverted" data-dismiss="modal">Close</button>
						<button type="button" class="btn btn-primary" onClick="window.print()">Print</button>
					</div>
				</div>
			</div>
		</div>
		 <div class="preloader-plus"> 			 <div class="preloader-content"> 
 <div class="lds-css ng-scope">
   <div class="lds-dual-ring preloader-plus-default-icons">
     <div></div>
   </div>
 <style type="text/css">@keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 @-webkit-keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 .lds-dual-ring div {
   width: 100%;
   height: 100%;
   border-radius: 50%;
   border: 8px solid #000;
   border-color: #e20b0b transparent #e20b0b transparent;
   -webkit-animation: lds-dual-ring 1s linear infinite;
   animation: lds-dual-ring 1s linear infinite;
 }
 </style></div>
  						<p id="preloader-counter">0</p>   	 					<img class="preloader-custom-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2021/06/logo_attac-1.png" /> 
			 </div>
		 </div>         <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p class="wpdm-placeholder">
                                [ Placeholder content for popup link ]
                                <a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
                            </p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://attac.es/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
        <style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><style type="text/css" media="screen">/* Ivory search custom CSS code */svg.search-icon {
height: 30px;
width: 30px;
}
@media screen and (max-width: 1000px){
body .is-menu.full-width-menu > a,
body .is-menu.sliding  > a {
    display: none;
}

body .is-menu.full-width-menu form,
body .is-menu.sliding form {
    position: static;
    padding-top: 50px !important;
    width: 250px !important;
}
}</style><script type='text/javascript' src='https://attac.es/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/wp-mediaelement.min.js?ver=4.6.6' id='rt-mediaelement-wp-js'></script>
<script type='text/javascript' id='rtmedia-main-js-extra'>
/* <![CDATA[ */
var bp_template_pack = [""];
var RTMedia_Main_JS = {"media_delete_confirmation":"\u00bfSeguro que deseas eliminar este archivo multimedia?","rtmedia_ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","media_delete_success":"Media file deleted successfully."};
var rtmedia_ajax_url = "https:\/\/attac.es\/wp-admin\/admin-ajax.php";
var rtmedia_media_slug = "media";
var rtmedia_lightbox_enabled = "1";
var rtmedia_direct_upload_enabled = "0";
var rtmedia_gallery_reload_on_upload = "1";
var rtmedia_empty_activity_msg = "Por favor, a\u00f1ade contenido para publicar.";
var rtmedia_empty_comment_msg = "No est\u00e1 permitido enviar un comentario en blanco.";
var rtmedia_media_delete_confirmation = "\u00bfSeguro que deseas eliminar este archivo multimedia?";
var rtmedia_media_comment_delete_confirmation = "\u00bfEst\u00e1 seguro\/a de que quiere eliminar este comentario?";
var rtmedia_album_delete_confirmation = "\u00bfEst\u00e1 seguro de que quiere borrar este \u00e1lbum?";
var rtmedia_drop_media_msg = "Arrastre los archivos aqu\u00ed";
var rtmedia_album_created_msg = " El \u00e1lbum se ha creado correctamente.";
var rtmedia_something_wrong_msg = "Algo sali\u00f3 mal. Vuelva a intentarlo.";
var rtmedia_empty_album_name_msg = "Introduzca un nombre para el \u00e1lbum.";
var rtmedia_max_file_msg = "L\u00edmite m\u00e1ximo de tama\u00f1o de archivo : ";
var rtmedia_allowed_file_formats = "Formatos de archivos permitidos";
var rtmedia_select_all_visible = "Seleccionar todos los visibles";
var rtmedia_unselect_all_visible = "Unselect All Visible";
var rtmedia_no_media_selected = "Seleccione algunos archivos multimedia.";
var rtmedia_selected_media_delete_confirmation = "\u00bfEst\u00e1 seguro de que desea borrar el archivo multimedia seleccionado?";
var rtmedia_selected_media_move_confirmation = "\u00bfEst\u00e1 seguro de que desea mover el archivo multimedia seleccionado?";
var rtmedia_waiting_msg = "En espera";
var rtmedia_uploaded_msg = "Subido";
var rtmedia_uploading_msg = "Subiendo";
var rtmedia_upload_failed_msg = "Error";
var rtmedia_close = "Cerrar";
var rtmedia_edit = "Editar";
var rtmedia_delete = "Borrar";
var rtmedia_edit_media = "Editar archivo multimedia";
var rtmedia_remove_from_queue = "Eliminar de la cola";
var rtmedia_add_more_files_msg = "A\u00f1adir m\u00e1s archivos";
var rtmedia_file_extension_error_msg = "Archivo no soportado";
var rtmedia_more = "m\u00e1s";
var rtmedia_less = "menos";
var rtmedia_read_more = "Leer m\u00e1s";
var rtmedia__show_less = "Mostrar menos";
var rtmedia_activity_text_with_attachment = "disable";
var rtmedia_delete_uploaded_media = "Este archivo multimedia se ha cargado. \u00bfSeguro que quieres eliminar este archivo multimedia?";
var rtm_wp_version = "5.6.4";
var rtmedia_main_js_strings = {"rtmedia_albums":"\u00c1lbumes ","privacy_update_success":"Privacidad actualizada correctamente.","privacy_update_error":"No se pudo cambiar la privacidad. Vuelva a intentarlo."};
var rtmedia_masonry_layout = "false";
var rtmedia_media_size_config = {"photo":{"thumb":{"width":"150","height":"150","crop":"1"},"medium":{"width":"320","height":"240","crop":"1"},"large":{"width":"800","height":"0","crop":"1"}},"video":{"activity_media":{"width":"320","height":"240"},"single_media":{"width":"640","height":"480"}},"music":{"activity_media":{"width":"320"},"single_media":{"width":"640"}},"featured":{"default":{"width":"100","height":"100","crop":"1"}}};
var rtmedia_disable_media_in_commented_media = "1";
var rtmedia_disable_media_in_commented_media_text = "No se permite a\u00f1adir archivos multimedia en Comentarios";
var ajaxurl = "https:\/\/attac.es\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/app/assets/js/rtmedia.min.js?ver=4.6.6' id='rtmedia-main-js'></script>
<script type='text/javascript' id='rtmedia-backbone-js-extra'>
/* <![CDATA[ */
var template_url = "https:\/\/attac.es\/wp-admin\/admin-ajax.php?action=rtmedia_get_template&template=media-gallery-item";
var rtMedia_plupload_config = {"url":"\/cuando-desperto-la-deuda-todavia-estaba-alli\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtMedia-upload-button","container":"rtmedia-upload-container","drop_element":"drag-drop-area","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"1","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/cuando-desperto-la-deuda-todavia-estaba-alli\/","mode":"file_upload","rtmedia_upload_nonce":"a6d1520e4d"},"max_file_size_msg":"60M"};
var rMedia_loading_media = "https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/boxspinner.gif";
var rtmedia_media_thumbs = {"photo":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/image_thumb.png","video":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/video_thumb.png","music":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/audio_thumb.png"};
var rtmedia_set_featured_image_msg = "Medios destacados establecidos con \u00e9xito.";
var rtmedia_unset_featured_image_msg = "Los archivos multimedia destacados se eliminaron correctamente.";
var rtmedia_edit_media_info_upload = {"title":"T\u00edtulo:","description":"Descripci\u00f3n:"};
var rtmedia_no_media_found = "Oops, no se ha encontrado ning\u00fan archivo multimedia para la solicitud.";
var bp_template_pack = [""];
var rtmedia_backbone_strings = {"rtm_edit_file_name":"Editar nombre de archivo"};
var rtmedia_load_more_or_pagination = "load_more";
var rtmedia_bp_enable_activity = "0";
var rtmedia_upload_progress_error_message = "Hay algunas subidas en curso. \u00bfQuieres cancelarlas?";
var rtmedia_media_disabled_error_message = "Media upload is disabled. Please Enable at least one media type to proceed.";
var rtmedia_exteansions = {"photo":["jpg","jpeg","png","gif"],"video":["mp4"],"music":["mp3"]};
var rtMedia_update_plupload_comment = {"url":"\/cuando-desperto-la-deuda-todavia-estaba-alli\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtmedia-comment-media-upload","container":"rtmedia-comment-media-upload-container","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/cuando-desperto-la-deuda-todavia-estaba-alli\/","mode":"file_upload","rtmedia_upload_nonce":"a6d1520e4d"},"max_file_size_msg":"60M"};
var rMedia_loading_file = "https:\/\/attac.es\/wp-admin\/images\/loading.gif";
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/app/assets/js/rtMedia.backbone.js?ver=4.6.6' id='rtmedia-backbone-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/attac.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/modernizr.js?ver=1.9.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/magnific/jquery.magnific-popup.min.js?ver=1.9.3' id='magnific-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/ui-plugins.js?ver=1.9.3' id='borntogive_ui_plugins-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/helper-plugins.js?ver=1.9.3' id='borntogive_helper_plugins-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/owl-carousel/js/owl.carousel.min.js?ver=1.9.3' id='owl_carousel-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/bootstrap.js?ver=1.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/init.js?ver=1.9.3' id='borntogive_init-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/flexslider/js/jquery.flexslider.js?ver=1.9.3' id='borntogive_flexslider-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/circle-progress.js?ver=1.9.3' id='borntogive_circle_progress-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.min.js?ver=1.9.3' id='borntogive_fullcalendar-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/gcal.js?ver=1.9.3' id='borntogive_gcal-js'></script>
<script type='text/javascript' id='borntogive_fullcalendar_init-js-extra'>
/* <![CDATA[ */
var calenderEvents = {"homeurl":"https:\/\/attac.es\/wp-content\/themes\/born-to-give","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"time_format":"HH:mm","start_of_week":"1","googlekey":"","googlecalid":"","ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","calheadview":"1","eventLimit":"4","today":"Hoy","month":"Mes","week":"Semana","day":"Dia","view":"month"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/themes/born-to-give/js/calender_events.js?ver=1.9.3' id='borntogive_fullcalendar_init-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.14' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/media-element/mediaelement-and-player.min.js?ver=4.6.6' id='rt-mediaelement-js'></script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/buddypress-media/lib/touchswipe/jquery.touchSwipe.min.js?ver=4.6.6' id='rtmedia-touchswipe-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://attac.es/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://attac.es/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v2.0.0 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.91);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Este sitio web utiliza cookies propias y de terceros para recopilar información que ayuda a optimizar su visita a sus páginas web. 
No se utilizarán las cookies para recoger información de carácter personal. Usted puede permitir su uso o rechazarlo, también puede cambiar su  configuración siempre que lo desee.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Vale">Vale</a><a href="https://attac.es/politica-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Vale"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Carga diferida
Minimizado usando disk

Served from: attac.es @ 2021-07-03 00:49:33 by W3 Total Cache
-->