<!DOCTYPE html>
<!--// OPEN HTML //-->
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://attac.es/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
		

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <!--// SITE META //-->
    <meta charset="UTF-8" />
    <!-- Mobile Specific Metas
    ================================================== -->
	                        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
                        <meta name="format-detection" content="telephone=no">
        	<!--// PINGBACK & FAVICON //-->
    	<link rel="pingback" href="https://attac.es/xmlrpc.php" />
    	<link rel="shortcut icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />        	<link rel="apple-touch-icon-precomposed" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone.png">        	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-iphone-retina.png">        	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad.png">        	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://debate.attac.es/wp-content/themes/born-to-give/images/apple-ipad-retina.png">    <!-- CSS
    ================================================== -->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/themes/born-to-give/css/ie.css" media="screen" /><![endif]-->
	     <title>Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo &#8211; ATTAC España</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; Feed" href="https://attac.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATTAC España &raquo; RSS de los comentarios" href="https://attac.es/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32882908-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32882908-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/attac.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://attac.es/wp-content/cache/minify/d177b.css" media="all" />





<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel="stylesheet" href="https://attac.es/wp-content/cache/minify/4c256.css" media="all" />







<style id='preloader-plus-inline-css' type='text/css'>
.preloader-plus {background-color: #ffffff; }body.complete > *:not(.preloader-plus),.preloader-plus {transition-duration: 1000ms,1000ms,0s; }.preloader-plus * {color: #e20b0b; }.preloader-plus.complete {opacity: 0; transform:  scale(1); transition-delay: 0s,0s,1000ms; }.preloader-plus .preloader-site-title {font-weight: bold; font-size: 50px; text-transform: none; }.preloader-plus #preloader-counter {font-weight: bold; font-size: 24px; }.preloader-plus .preloader-plus-custom-content {font-weight: bold; font-size: 24px; text-transform: none; }.preloader-plus-default-icons {width: 80px; height: 80px; }.preloader-plus .preloader-custom-img {animation: preloader-none 1500ms linear infinite; width: 250px; }.preloader-plus .prog-bar {height: 5px; background-color: #dd3333; }.preloader-plus .prog-bar-bg {height: 5px; background-color: #919191; }.preloader-plus .prog-bar-wrapper {top: 0; padding-top: 0; width: 100%; }
</style>
<link rel="stylesheet" href="https://attac.es/wp-content/cache/minify/c138f.css" media="all" />

<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel="stylesheet" href="https://attac.es/wp-content/cache/minify/2fa66.css" media="all" />















<link rel='stylesheet' id='borntogive_fullcalendar_print-css'  href='https://attac.es/wp-content/themes/born-to-give/vendor/fullcalendar/fullcalendar.print.css?ver=1.9.3' type='text/css' media='print' />

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1593587206" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1593587206" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed:200%7CFira%20Sans:400%7CLato%7CSource%20Sans%20Pro&#038;subset=latin-ext&#038;display=swap&#038;ver=1593587206" /></noscript><link rel="stylesheet" href="https://attac.es/wp-content/cache/minify/fc101.css" media="all" />





<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/attac.es","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/c0ae8.js"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","nonce":"d032ecfced","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/10123.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/attac.es\/","site":"https:\/\/attac.es\/","ajax":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/9e5f2.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","nonce":"ced3494b42"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/8a256.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/ca793.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var preloader_plus = {"animation_delay":"500","animation_duration":"1000"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/393d1.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/067a7.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/96099.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","security":"69ca1e52fb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/attac.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/8fc7a.js"></script>

<link rel='https://api.w.org/' href='https://attac.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://attac.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://attac.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El capitalismo nos factura doble, primero pagamos y después nos roba el futuro' href='https://attac.es/el-capitalismo-nos-factura-doble-primero-pagamos-y-despues-nos-roba-el-futuro/' />
<link rel='next' title='La renovación del Foro Social Mundial y de su Consejo Internacional' href='https://attac.es/la-renovacion-del-foro-social-mundial-y-de-su-consejo-internacional/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/" />
<link rel='shortlink' href='https://attac.es/?p=53930' />
<link rel="alternate" type="application/json+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Fmi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://attac.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fattac.es%2Fmi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
        <script>
            var wpdm_site_url = 'https://attac.es/';
            var wpdm_home_url = 'https://attac.es/';
            var ajax_url = 'https://attac.es/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://attac.es/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        			<style type="text/css">
							.rtmedia-activity-container ul.rtm-activity-media-list{
			overflow: auto;
			}

			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-document,
			div.rtmedia-activity-container ul.rtm-activity-media-list li.media-type-other{
			margin-left: 0.6em !important;
			}

			.rtmedia-activity-container li.media-type-video{
			height: 240px !important;
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-photo a{
			width: 100% !important;
			height: 98% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail video{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video video,
			.rtmedia-activity-container li.media-type-video div.rtmedia-item-thumbnail .mejs-video .mejs-overlay-play{
			width: 100% !important;
			height: 100% !important;
			}

			.rtmedia-activity-container li.media-type-music{
			width: 320px !important;
			}

			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail .mejs-audio,
			.rtmedia-activity-container li.media-type-music .rtmedia-item-thumbnail audio{
			width: 100% !important;
			}

			.rtmedia-activity-container li.media-type-photo{
			width: 320px !important;
			height: 240px !important;
			}

			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail,
			.rtmedia-activity-container .media-type-photo .rtmedia-item-thumbnail img {
			width: 100% !important;
			height: 100% !important;
			overflow: hidden;
			}
						#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-comment-media-upload,#buddypress ul.activity-list li.activity-item .activity-comments ul li form.ac-form .rtmedia-container {
					display: none !important
				}
					.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail {
		width: 150px;
		height: 150px;
		line-height: 150px;
		}
		.rtmedia-container ul.rtmedia-list li.rtmedia-list-item div.rtmedia-item-thumbnail img {
		max-width: 150px;
		max-height: 150px;
		}
		.rtmedia-container .rtmedia-list  .rtmedia-list-item {
		width: 150px;
		}
					</style>
			<style type="text/css">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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://attac.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<meta name="msapplication-TileImage" content="https://attac.es/wp-content/uploads/2019/06/attaces.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="borntogive_options-dynamic-css" title="dynamic-css" class="redux-options-output">.content{padding-top:60px;padding-bottom:60px;}.header-style2 .site-header, .header-style3 .site-header{background-repeat:inherit;background-size:contain;}.header-style2 .topbar .header-info-col, .header-style3 .topbar .header-info-col{font-family:"Fira Sans Condensed";text-transform:none;font-weight:200;font-style:normal;font-display:swap;}.page-banner{background-color:#404040;}.page-banner h1, .page-banner-text{font-family:"Fira Sans";text-align:left;font-weight:400;font-style:normal;font-display:swap;}.topbar, .topbar .topmenu li ul{background-color:#333333;}.topbar .header-info-col, .topbar .header-info-col strong{font-display:swap;}.topbar .header-info-col i.fa{font-display:swap;}.topbar .social-icons a{font-display:swap;}.site-logo{padding-top:23px;padding-right:0px;padding-bottom:20px;padding-left:0px;}.header-style1 .dd-menu > li, .header-style2 .dd-menu > li{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.dd-menu > li > a{font-weight:700;font-style:normal;font-size:15px;font-display:swap;}.header-style2 .dd-menu > li > a{color:#ba2727;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{padding-top:12px;padding-right:20px;padding-bottom:12px;padding-left:20px;}.dd-menu > li > ul > li > a, .dd-menu > li > ul > li > ul > li > a, .dd-menu > li > ul > li > ul > li > ul > li > a{font-display:swap;}.dd-menu .megamenu-container .megamenu-sub-title, .dd-menu .megamenu-container .widgettitle, .dd-menu .megamenu-container .widget-title{font-display:swap;}.dd-menu .megamenu-container{font-display:swap;}#menu-toggle{line-height:50px;font-size:24px;font-display:swap;}#menu-toggle{margin-top:12px;margin-right:0px;margin-bottom:0px;margin-left:25px;}.site-footer{padding-top:70px;padding-bottom:70px;}.footer_widget h4.widgettitle, .footer_widget h4.widget-title{font-display:swap;}.site-footer .footer_widget{font-display:swap;}.site-footer-bottom{padding-top:20px;padding-bottom:20px;}.site-footer-bottom{font-display:swap;}.social-share-bar .share-title{line-height:30px;font-display:swap;}.social-share-bar li a{height:30px;width:30px;}.social-share-bar li a{line-height:30px;font-size:14px;font-display:swap;}h1,h2,h3,h4,h5,h6, .featured-link strong, .featured-text strong{font-family:"Fira Sans";font-display:swap;}body, .widget h5{font-family:Lato;font-display:swap;}.event-date{font-family:"Source Sans Pro";font-display:swap;}body{color:#1e1e1e;font-display:swap;}h1{font-display:swap;}h2{font-display:swap;}h3{font-display:swap;}h4{font-display:swap;}h5{font-display:swap;}h6{font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.11" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="ATTAC España"/>
  <meta property="og:title" content="Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo"/>
  <meta property="og:url" content="https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El eurodiputado francés Pierre Larrouturou inicia una huelga de hambre en demanda de un  Impuesto a las Transacciones Financieras en la UE




https://twitter.com/larrouturou/status/1321452581093343233?s=20




En el siguiente video del 26 de octubre colgado en su twitter hace una defensa del impues"/>
  <meta property="og:image" content="https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre.jpg"/>
  <meta property="og:image:url" content="https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre.jpg"/>
  <meta property="og:image:secure_url" content="https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre.jpg"/>
  <meta property="article:published_time" content="2020-11-08T10:57:01+02:00"/>
  <meta property="article:modified_time" content="2020-11-08T11:04:41+02:00" />
  <meta property="og:updated_time" content="2020-11-08T11:04:41+02:00" />
  <meta property="article:section" content="Destacados"/>
  <meta property="article:section" content="Economía &amp; Finanzas"/>
  <meta property="article:section" content="Impuesto a las Transacciones Financieras (ITF)"/>
  <meta property="article:section" content="Justicia Fiscal y Financiera Global"/>
  <meta property="article:section" content="Unión Europea"/>
  <meta property="article:publisher" content="es-es.facebook.com/attac.espana"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo"/>
  <meta name="twitter:url" content="https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/"/>
  <meta name="twitter:description" content="El eurodiputado francés Pierre Larrouturou inicia una huelga de hambre en demanda de un  Impuesto a las Transacciones Financieras en la UE




https://twitter.com/larrouturou/status/1321452581093343233?s=20




En el siguiente video del 26 de octubre colgado en su twitter hace una defensa del impues"/>
  <meta name="twitter:image" content="https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre.jpg"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@attacespana"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        
</head>
<!--// CLOSE HEAD //-->
<body class="post-template-default single single-post postid-53930 single-format-standard  header-style2 cookies-not-set wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<!--[if lt IE 7]>
	<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->
<style type="text/css">.hero-area{display:block;}.social-share-bar{display:block;}.page-banner h1, .page-banner-text{display:block;}.content{}body.boxed{}
		.content{}</style><div class="body"> 
<header class="topbar">
    	<div class="container">
            <ul class="social-icons topmenu pull-right">
                <li class="facebook"><a href="https://es-es.facebook.com/attac.espana" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/attacespana" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC9zigkTfYeKuWCG1_F-WJNA" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="envelope"><a href="mailto:secretaria@attac.es"><i class="fa fa-envelope"></i></a></li>            </ul>
                                    <div class="header-info-col">
                <i class="fa fa-phone"></i> <strong>629563814</strong>
            </div>
                        <div class="header-info-col">
              	<i class="fa fa-envelope-o"></i> <strong>secretaria@attac.es</strong>
            </div>
                    </div>
    </header>
	<!-- Site Header Wrapper -->
    <div class="site-header-wrapper">
        <!-- Site Header -->
        <header class="site-header">
            <div class="container">
                <div class="site-logo">
                	                    <a href="https://attac.es/" class="default-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/03/20-aniversario-ATTAC-e1585434673746.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="default-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/03/20-aniversario-ATTACretina.png" alt="ATTAC España" width="199" height="30"></a>
                    <a href="https://attac.es/" class="sticky-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2016/01/attacespanya-e1585434561555.png" alt="ATTAC España"></a>
                    <a href="https://attac.es/" class="sticky-retina-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2030'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2016/01/attacespanya-e1585434561555.png" alt="ATTAC España" width="199" height="30"></a>
                                    </div>
             	<a href="#" class="visible-sm visible-xs" id="menu-toggle"><i class="fa fa-bars"></i></a>
                <div class="search-module">
                	<a href="#" class="search-module-trigger"><i class="fa fa-search"></i></a>
                    <div class="search-module-opened">
                    	 <form method="get" id="searchform" action="https://attac.es//">
                        	<div class="input-group input-group-sm">
                        		<input type="text" name="s" id="s" class="form-control input-sm">
                            	<span class="input-group-btn"><button name ="submit" type="submit" class="btn btn-lg btn-default"><i class="fa fa-search"></i></button></span>
                       		</div>
                        </form>
                    </div>
                </div>					            <ul id="menu-inicio" class="sf-menu dd-menu pull-right"><li  class="menu-item-22 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://attac.es">Inicio<span class="nav-line"></span></a><li  class="menu-item-50668 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/documentacion/">Biblioteca<span class="nav-line"></span></a><li  class="menu-item-50669 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://attac.es/about-2/">¿Quiénes somos?<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-51369 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/propuestas/">Propuestas</a>	<li  class="menu-item-50672 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/estatutos/">Estatutos</a>	<li  class="menu-item-50674 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/historia/">Historia</a>	<li  class="menu-item-50675 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/organizacion/">Organización</a>	<li  class="menu-item-52546 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/comunicados/">Comunicados &#038; notas de prensa</a>	<li  class="menu-item-53903 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/about-2/consejo-cientifico/">Miembros del Consejo Científico</a></ul>
<li  class="menu-item-51333 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/categorias">Categorias<span class="nav-line"></span></a>
<ul class="sub-menu">
	<li  class="menu-item-51331 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://attac.es/category/portada/">Destacados</a>	<li  class="menu-item-51489 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/especiales/covid19/">Covid19- Coronavirus</a>	<li  class="menu-item-51324 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children "><a href="https://attac.es/category/internacional/">Internacional</a>
	<ul class="sub-menu">
		<li  class="menu-item-51325 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children "><a href="https://attac.es/category/internacional/europa/">Unión Europea</a>
		<ul class="sub-menu">
			<li  class="menu-item-51344 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/europa/grecia/">Grecia</a>		</ul>
		<li  class="menu-item-51326 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/latinoamerica-internacional/">Latinoamérica</a>		<li  class="menu-item-51327 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/eeuu-internacional/">EE.UU.</a>		<li  class="menu-item-51342 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a href="https://attac.es/category/internacional/organismos-internacionales/">Organismos Internacionales</a>
		<ul class="sub-menu">
			<li  class="menu-item-51343 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/ttip-ceta-tisa/">Tratados librecomercio TTIP / CETA / TISA</a>		</ul>
		<li  class="menu-item-51340 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/internacional/africa-2/">África</a>		<li  class="menu-item-51341 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/especiales/especial-bolivia/">Especial Bolivia</a>	</ul>
	<li  class="menu-item-51329 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children "><a href="https://attac.es/category/jufiglo/">Justicia Fiscal y Financiera Global</a>
	<ul class="sub-menu">
		<li  class="menu-item-51350 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/jufiglo/mercados-financieros/">Mercados Financieros</a>		<li  class="menu-item-51351 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/jufiglo/paraisos-fiscales-jufiglo/">Paraísos Fiscales</a>	</ul>
	<li  class="menu-item-51332 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a href="https://attac.es/category/sspp/">Servicios Públicos</a>
	<ul class="sub-menu">
		<li  class="menu-item-51335 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/banca-publica-sspp/">Banca publica</a>		<li  class="menu-item-51336 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/educacion-sspp/">Educación</a>		<li  class="menu-item-51338 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/renta-basica-sspp/">Renta Básica</a>		<li  class="menu-item-51337 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/pensiones-sspp/">Pensiones</a>		<li  class="menu-item-51339 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/sspp/sanidad-sspp/">Sanidad</a>	</ul>
	<li  class="menu-item-51345 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a href="https://attac.es/category/ecologia-politica-2/">Ecología política</a>
	<ul class="sub-menu">
		<li  class="menu-item-51352 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/ecologia-politica-2/medio-ambiente-2/">Medio ambiente</a>	</ul>
	<li  class="menu-item-51427 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/multimedia/">Multimedia</a>	<li  class="menu-item-51562 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/attaces/consejo-cientifico/">Consejo Científico</a>	<li  class="menu-item-51348 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/feminismo/">Feminismo</a>	<li  class="menu-item-51426 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://attac.es/category/libros/">Libros</a></ul>
<li  class="menu-item-50676 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/enlaces/">Enlaces<span class="nav-line"></span></a><li  class="menu-item-50667 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://attac.es/contacto/">Contacto<span class="nav-line"></span></a></ul>            </div>
        </header>
    </div> <div class="hero-area">
 <div class="page-banner parallax  lazy" style="height:px;" data-bg="url(https://attac.es/wp-content/uploads/2020/01/paraisosff.jpg)">        	<div class="container">
            	<div class="page-banner-text">
        			<h1 class="block-title">Noticias</h1>
                </div>
            </div>
        </div>
    </div><div class="main" role="main">
  <div id="content" class="content full">
    <div class="container">
      <div class="row">
        <div class="col-md-12" id="content-col">
                    <h3>Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo</h3>
          			<div class="meta-data full-meta-data">
				<span><i class="fa fa-calendar"></i> 8 noviembre, 2020                                <i class="fa fa-folder"></i> <a href="https://attac.es/category/portada/" rel="category tag">Destacados</a>, <a href="https://attac.es/category/economia-finanzas/" rel="category tag">Economía &amp; Finanzas</a>, <a href="https://attac.es/category/jufiglo/impuesto-a-las-transacciones-financieras-itf/" rel="category tag">Impuesto a las Transacciones Financieras (ITF)</a>, <a href="https://attac.es/category/jufiglo/" rel="category tag">Justicia Fiscal y Financiera Global</a>, <a href="https://attac.es/category/internacional/europa/" rel="category tag">Unión Europea</a>            </div>
			                <div class="spacer-20"></div>
            			              		<div class="post-media">
                  		<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20674'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" data-srcset="https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre.jpg 900w, https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre-300x225.jpg 300w, https://attac.es/wp-content/uploads/2020/11/Eurodiputado-francés-en-huelga-de-hambre-768x575.jpg 768w" data-sizes="(max-width: 900px) 100vw, 900px" /><div class="ccfic"></div>              		</div>
          		                        <div class="post-content">
                        	
<p>El eurodiputado francés Pierre Larrouturou inicia una huelga de hambre en demanda de un  Impuesto a las Transacciones Financieras en la UE</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Pour mettre la pression sur A.Merkel &amp; E.Macron, avec un maximum de citoyens, je commence une grève de la faim<br><br>Mon but n’est pas de mourir mais d’éviter des millions de morts : que l&#39;Europe se donne les moyens d’agir pour la santé, le climat et l&#39;emploi<a href="https://t.co/xUmwe9UFv9">https://t.co/xUmwe9UFv9</a> <a href="https://t.co/OmFTcOEVId">pic.twitter.com/OmFTcOEVId</a></p>&mdash; Pierre Larrouturou (@larrouturou) <a href="https://twitter.com/larrouturou/status/1321452581093343233?ref_src=twsrc%5Etfw">October 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>En el siguiente video del 26 de octubre colgado en su twitter hace una defensa del impuesto como una herramienta indispensable a la UE para obtener ingresos y en contra de la especulación financiera. </p>



<p>No deseamos que la iniciativa personal y valiente que acomete le provoque ningún mal, y aplaudimos su decidida lucha por la implantación del impuesto, llamado a ser la figura tributaria de este siglo XXI.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">On fonce vers le chaos social, climatique et sanitaire.<br><br>Pourtant, il y a des solutions efficaces. <br>Ça se joue dans les 15 prochains jours ! <br><br>Mme Merkel, M. Macron, qu&#39;est ce qu&#39;on attend pour taxer la spéculation ?<br><br>Demandons-leur sur <a href="https://t.co/xUmwe9UFv9">https://t.co/xUmwe9UFv9</a> <a href="https://twitter.com/hashtag/TaxeSpeculation?src=hash&amp;ref_src=twsrc%5Etfw">#TaxeSpeculation</a> <a href="https://t.co/pFiwWDBeL3">pic.twitter.com/pFiwWDBeL3</a></p>&mdash; Pierre Larrouturou (@larrouturou) <a href="https://twitter.com/larrouturou/status/1320825357772165122?ref_src=twsrc%5Etfw">October 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
                                              	</div>
                                                <div class="tagcloud">
                            <i class="fa fa-tags"></i> 
                            <a href="https://attac.es/tag/huelga-de-hambre/" rel="tag">huelga de hambre</a><a href="https://attac.es/tag/pierre-larrouturou/" rel="tag">Pierre Larrouturou</a>                        </div>
                        						                            <div class="social-share-bar"><ul class="social-icons-colored share-buttons-bc"><li class="share-title"></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/&amp;t=Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo" target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?source=https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/&amp;text=Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo:https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/" target="_blank" title="Tweet"><i class="fa fa-twitter"></i></a></li><li class="google-share"><a href="https://plus.google.com/share?url=https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/" target="_blank" title="Share on Google+"><i class="fa fa-google-plus"></i></a></li><li class="email-share"><a href="mailto:?subject=Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo&amp;body=El eurodiputado francés Pierre Larrouturou inicia una huelga de hambre en demanda de un Impuesto a las Transacciones Financieras en la UE En el siguiente video del 26 de octubre colgado en su twitter hace una defensa del impuesto como una herramienta indispensable a la UE para obtener ingresos y en contra de la especulación&hellip;:https://attac.es/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo/" target="_blank" title="Email"><i class="fa fa-envelope"></i></a></li></ul>
            </div>                                                <div class="spacer-20">ATTAC no se identifica con las opiniones expresadas en los artículos que son responsabilidad de los autores de los mismos.</div>
			                    <div class="clearfix"></div>
          <ul class="pager margin-40"> <li><a class="pull-left" href="https://attac.es/el-capitalismo-nos-factura-doble-primero-pagamos-y-despues-nos-roba-el-futuro/" rel="prev">&laquo; Prev Post</a></li><li><a class="pull-right" href="https://attac.es/la-renovacion-del-foro-social-mundial-y-de-su-consejo-internacional/" rel="next">Next Post &raquo;</a></li></ul>
                    
          <!-- Post Comments -->
                  </div>
                    	</div>
    </div>
  </div>
</div>
<!-- End Body Content -->
    <!-- Site Footer -->
        <div class="site-footer-bottom">
    	<div class="container">
        	<div class="row">
            	            		<div class="col-md-6 col-sm-6">
                				                	<div class="copyrights-col-left">
                   		<p>Attac.es Todos los derechos reservados</p>
                  	</div>
             	                </div>
				            	<div class="col-md-6 col-sm-6">
					                                                    <div class="copyrights-col-right">
                            <ul id="menu-pie" class="footer-menu"><li id="menu-item-52708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-52708"><a href="https://attac.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-52712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52712"><a href="https://attac.es/politica-de-privacidad/#cookies">Política de de cookies</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52709"><a href="https://attac.es/aviso-legal/">Aviso legal</a></li>
</ul>                            </div>
                                                       		</div>
               	      		</div>
  		</div>
	</div>
    <a id="back-to-top"><i class="fa fa-angle-double-up"></i></a> </div>
<!-- End Boxed Body -->
 </div>
<!--Ticket Modal-->
<div class="modal fade" id="ticketModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static">
			<div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
						<h4 class="modal-title" id="myModalLabel">Your ticket for the: Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo</h4>
					</div>
					<div class="modal-body">
						<!-- Event Register Tickets -->
						<div class="ticket-booking-wrapper">
							<div class="ticket-booking">
								<div class="event-ticket ticket-form">
									<div class="event-ticket-left">
										<div class="ticket-id"></div>
										<div class="ticket-handle"></div>
										<div class="ticket-cuts ticket-cuts-top"></div>
										<div class="ticket-cuts ticket-cuts-bottom"></div>
									</div>
									<div class="event-ticket-right">
										<div class="event-ticket-right-inner">
											<div class="row">
												<div class="col-md-9 col-sm-9">
													<span class="registerant-info">
                          													</span>
													 <span class="meta-data">Title</span>
													 <h4 id="dy-event-title">Mi objetivo no es morir, sino evitar millones de muertes: que Europa actúe en favor de la salud, el clima y el empleo</h4>
												</div>
												<div class="col-md-3 col-sm-3">
													<span class="ticket-cost">USD</span>
												</div>
											</div>
											<div class="event-ticket-info">
												<div class="row">
													<div class="col">
														<p class="ticket-col" id="dy-event-date"></p>
													</div>
													<div class="col">
														<p class="ticket-col event-location" id="dy-event-location"></p>
													</div>
													<div class="col">
														<p id="dy-event-time"></p>
													</div>
												</div>
											</div>
											<span class="event-area"></span>
											<div class="row">
												<div class="col-md-12">
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="modal-footer">
						<button type="button" class="btn btn-default inverted" data-dismiss="modal">Close</button>
						<button type="button" class="btn btn-primary" onClick="window.print()">Print</button>
					</div>
				</div>
			</div>
		</div>
		 <div class="preloader-plus"> 			 <div class="preloader-content"> 
 <div class="lds-css ng-scope">
   <div class="lds-dual-ring preloader-plus-default-icons">
     <div></div>
   </div>
 <style type="text/css">@keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 @-webkit-keyframes lds-dual-ring {
   0% {
     -webkit-transform: rotate(0);
     transform: rotate(0);
   }
   100% {
     -webkit-transform: rotate(360deg);
     transform: rotate(360deg);
   }
 }
 .lds-dual-ring div {
   width: 100%;
   height: 100%;
   border-radius: 50%;
   border: 8px solid #000;
   border-color: #e20b0b transparent #e20b0b transparent;
   -webkit-animation: lds-dual-ring 1s linear infinite;
   animation: lds-dual-ring 1s linear infinite;
 }
 </style></div>
  						<p id="preloader-counter">0</p>   	 					<img class="preloader-custom-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://attac.es/wp-content/uploads/2020/03/20-aniversario-ATTAC-e1585434673746.png" /> 
			 </div>
		 </div>         <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p class="wpdm-placeholder">
                                [ Placeholder content for popup link ]
                                <a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
                            </p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://attac.es/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
        <style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
    <script type ="text/javascript">jQuery(document).ready(function(){

});</script><script src="https://attac.es/wp-content/cache/minify/33759.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>



<script src="https://attac.es/wp-content/cache/minify/38af1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var bp_template_pack = [""];
var RTMedia_Main_JS = {"media_delete_confirmation":"\u00bfSeguro que deseas eliminar este archivo multimedia?","rtmedia_ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","media_delete_success":"Media file deleted successfully."};
var rtmedia_ajax_url = "https:\/\/attac.es\/wp-admin\/admin-ajax.php";
var rtmedia_media_slug = "media";
var rtmedia_lightbox_enabled = "1";
var rtmedia_direct_upload_enabled = "0";
var rtmedia_gallery_reload_on_upload = "1";
var rtmedia_empty_activity_msg = "Por favor, a\u00f1ade contenido para publicar.";
var rtmedia_empty_comment_msg = "No est\u00e1 permitido enviar un comentario en blanco.";
var rtmedia_media_delete_confirmation = "\u00bfSeguro que deseas eliminar este archivo multimedia?";
var rtmedia_media_comment_delete_confirmation = "\u00bfEst\u00e1 seguro\/a de que quiere eliminar este comentario?";
var rtmedia_album_delete_confirmation = "\u00bfEst\u00e1 seguro de que quiere borrar este \u00e1lbum?";
var rtmedia_drop_media_msg = "Arrastre los archivos aqu\u00ed";
var rtmedia_album_created_msg = " El \u00e1lbum se ha creado correctamente.";
var rtmedia_something_wrong_msg = "Algo sali\u00f3 mal. Vuelva a intentarlo.";
var rtmedia_empty_album_name_msg = "Introduzca un nombre para el \u00e1lbum.";
var rtmedia_max_file_msg = "L\u00edmite m\u00e1ximo de tama\u00f1o de archivo : ";
var rtmedia_allowed_file_formats = "Formatos de archivos permitidos";
var rtmedia_select_all_visible = "Seleccionar todos los visibles";
var rtmedia_unselect_all_visible = "Unselect All Visible";
var rtmedia_no_media_selected = "Seleccione algunos archivos multimedia.";
var rtmedia_selected_media_delete_confirmation = "\u00bfEst\u00e1 seguro de que desea borrar el archivo multimedia seleccionado?";
var rtmedia_selected_media_move_confirmation = "\u00bfEst\u00e1 seguro de que desea mover el archivo multimedia seleccionado?";
var rtmedia_waiting_msg = "En espera";
var rtmedia_uploaded_msg = "Subido";
var rtmedia_uploading_msg = "Subiendo";
var rtmedia_upload_failed_msg = "Error";
var rtmedia_close = "Cerrar";
var rtmedia_edit = "Editar";
var rtmedia_delete = "Borrar";
var rtmedia_edit_media = "Editar archivo multimedia";
var rtmedia_remove_from_queue = "Eliminar de la cola";
var rtmedia_add_more_files_msg = "A\u00f1adir m\u00e1s archivos";
var rtmedia_file_extension_error_msg = "Archivo no soportado";
var rtmedia_more = "m\u00e1s";
var rtmedia_less = "menos";
var rtmedia_read_more = "Leer m\u00e1s";
var rtmedia__show_less = "Mostrar menos";
var rtmedia_activity_text_with_attachment = "disable";
var rtmedia_delete_uploaded_media = "Este archivo multimedia se ha cargado. \u00bfSeguro que quieres eliminar este archivo multimedia?";
var rtm_wp_version = "5.2.9";
var rtmedia_main_js_strings = {"rtmedia_albums":"\u00c1lbumes ","privacy_update_success":"Privacidad actualizada correctamente.","privacy_update_error":"No se pudo cambiar la privacidad. Vuelva a intentarlo."};
var rtmedia_masonry_layout = "false";
var rtmedia_media_size_config = {"photo":{"thumb":{"width":"150","height":"150","crop":"1"},"medium":{"width":"320","height":"240","crop":"1"},"large":{"width":"800","height":"0","crop":"1"}},"video":{"activity_media":{"width":"320","height":"240"},"single_media":{"width":"640","height":"480"}},"music":{"activity_media":{"width":"320"},"single_media":{"width":"640"}},"featured":{"default":{"width":"100","height":"100","crop":"1"}}};
var rtmedia_disable_media_in_commented_media = "1";
var rtmedia_disable_media_in_commented_media_text = "No se permite a\u00f1adir archivos multimedia en Comentarios";
var ajaxurl = "https:\/\/attac.es\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/995db.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/attac.es\/wp-admin\/admin-ajax.php?action=rtmedia_get_template&template=media-gallery-item";
var rtMedia_plupload_config = {"url":"\/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtMedia-upload-button","container":"rtmedia-upload-container","drop_element":"drag-drop-area","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"1","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo\/","mode":"file_upload","rtmedia_upload_nonce":"8cdf20be74"},"max_file_size_msg":"60M"};
var rMedia_loading_media = "https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/boxspinner.gif";
var rtmedia_media_thumbs = {"photo":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/image_thumb.png","video":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/video_thumb.png","music":"https:\/\/attac.es\/wp-content\/plugins\/buddypress-media\/app\/assets\/admin\/img\/audio_thumb.png"};
var rtmedia_set_featured_image_msg = "Medios destacados establecidos con \u00e9xito.";
var rtmedia_unset_featured_image_msg = "Los archivos multimedia destacados se eliminaron correctamente.";
var rtmedia_edit_media_info_upload = {"title":"T\u00edtulo:","description":"Descripci\u00f3n:"};
var rtmedia_no_media_found = "Oops, no se ha encontrado ning\u00fan archivo multimedia para la solicitud.";
var bp_template_pack = [""];
var rtmedia_backbone_strings = {"rtm_edit_file_name":"Editar nombre de archivo"};
var rtmedia_load_more_or_pagination = "load_more";
var rtmedia_bp_enable_activity = "0";
var rtmedia_upload_progress_error_message = "Hay algunas subidas en curso. \u00bfQuieres cancelarlas?";
var rtmedia_media_disabled_error_message = "Media upload is disabled. Please Enable at least one media type to proceed.";
var rtmedia_exteansions = {"photo":["jpg","jpeg","png","gif"],"video":["mp4"],"music":["mp3"]};
var rtMedia_update_plupload_comment = {"url":"\/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo\/upload\/","runtimes":"html5,flash,html4","browse_button":"rtmedia-comment-media-upload","container":"rtmedia-comment-media-upload-container","filters":[{"title":"Media Files","extensions":"jpg,jpeg,png,gif,mp4,mp3"}],"max_file_size":"60M","multipart":"1","urlstream_upload":"1","flash_swf_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/attac.es\/wp-includes\/js\/plupload\/plupload.silverlight.xap","file_data_name":"rtmedia_file","multi_selection":"","multipart_params":{"redirect":"no","redirection":"false","action":"wp_handle_upload","_wp_http_referer":"\/mi-objetivo-no-es-morir-sino-evitar-millones-de-muertes-que-europa-actue-en-favor-de-la-salud-el-clima-y-el-empleo\/","mode":"file_upload","rtmedia_upload_nonce":"8cdf20be74"},"max_file_size_msg":"60M"};
var rMedia_loading_file = "https:\/\/attac.es\/wp-admin\/images\/loading.gif";
/* ]]> */
</script>
<script src="https://attac.es/wp-content/cache/minify/52ec3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/attac.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>












<script src="https://attac.es/wp-content/cache/minify/774dc.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var calenderEvents = {"homeurl":"https:\/\/attac.es\/wp-content\/themes\/born-to-give","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"time_format":"h:mm t","start_of_week":"1","googlekey":"","googlecalid":"","ajaxurl":"https:\/\/attac.es\/wp-admin\/admin-ajax.php","calheadview":"1","eventLimit":"4","today":"Hoy","month":"Mes","week":"Semana","day":"Dia","view":"month"};
/* ]]> */
</script>





<script src="https://attac.es/wp-content/cache/minify/6d40b.js"></script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.91);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Este sitio web utiliza cookies propias y de terceros para recopilar información que ayuda a optimizar su visita a sus páginas web. 
No se utilizarán las cookies para recoger información de carácter personal. Usted puede permitir su uso o rechazarlo, también puede cambiar su  configuración siempre que lo desee.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Vale">Vale</a><a href="https://attac.es/politica-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Vale"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://attac.es/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 188/214 objetos que utilizan disk
Caché de la página usando disk: enhanced 
Carga diferida
Minimizado usando disk
Cacheo de base de datos usando disk

Served from: attac.es @ 2020-11-13 16:05:27 by W3 Total Cache
-->